<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>(VIDEO) Quiso imitar al arquero bailarín, pero fue expulsado por el arbitro - El choche</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://elchoche.pe/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="(VIDEO) Quiso imitar al arquero bailarín, pero fue expulsado por el arbitro - El choche" />
	<meta property="og:description" content="Casi todos los peruanos aún recordamos al guardameta australiano Andrew Redmayne por sus bailes en las tandas de penales que nos dejó fuera del mundial. En esta ocasión, en Francia un arquero imitó las acciones del portero de Australia, pero su acción no tuvo el mismo resultado. VER TAMBIÉN: Carlos Cacho contó el motivo del [&hellip;]" />
	<meta property="og:url" content="https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/" />
	<meta property="og:site_name" content="El choche" />
	<meta property="article:publisher" content="https://www.facebook.com/Elchochenoticias" />
	<meta property="article:published_time" content="2022-09-21T20:12:44+00:00" />
	<meta property="article:modified_time" content="2022-09-21T20:13:33+00:00" />
	<meta property="og:image" content="https://elchoche.pe/wp-content/uploads/2022/09/PAG6-1-4-2.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="600" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Jean Villacrez" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Jean Villacrez" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/#article","isPartOf":{"@id":"https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/"},"author":{"name":"Jean Villacrez","@id":"https://elchoche.pe/#/schema/person/853e2554929f298970b813ea25a7e7bc"},"headline":"(VIDEO) Quiso imitar al arquero bailarín, pero fue expulsado por el arbitro","datePublished":"2022-09-21T20:12:44+00:00","dateModified":"2022-09-21T20:13:33+00:00","mainEntityOfPage":{"@id":"https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/"},"wordCount":323,"commentCount":0,"publisher":{"@id":"https://elchoche.pe/#organization"},"image":{"@id":"https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/#primaryimage"},"thumbnailUrl":"https://elchoche.pe/wp-content/uploads/2022/09/PAG6-1-4-2.png","articleSection":["Entretenimiento"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/#respond"]}]},{"@type":"WebPage","@id":"https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/","url":"https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/","name":"(VIDEO) Quiso imitar al arquero bailarín, pero fue expulsado por el arbitro - El choche","isPartOf":{"@id":"https://elchoche.pe/#website"},"primaryImageOfPage":{"@id":"https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/#primaryimage"},"image":{"@id":"https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/#primaryimage"},"thumbnailUrl":"https://elchoche.pe/wp-content/uploads/2022/09/PAG6-1-4-2.png","datePublished":"2022-09-21T20:12:44+00:00","dateModified":"2022-09-21T20:13:33+00:00","breadcrumb":{"@id":"https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/#primaryimage","url":"https://elchoche.pe/wp-content/uploads/2022/09/PAG6-1-4-2.png","contentUrl":"https://elchoche.pe/wp-content/uploads/2022/09/PAG6-1-4-2.png","width":1200,"height":600},{"@type":"BreadcrumbList","@id":"https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://elchoche.pe/"},{"@type":"ListItem","position":2,"name":"(VIDEO) Quiso imitar al arquero bailarín, pero fue expulsado por el arbitro"}]},{"@type":"WebSite","@id":"https://elchoche.pe/#website","url":"https://elchoche.pe/","name":"El choche","description":"","publisher":{"@id":"https://elchoche.pe/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://elchoche.pe/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://elchoche.pe/#organization","name":"DIARIO EL CHOCHE","url":"https://elchoche.pe/","sameAs":["https://www.facebook.com/Elchochenoticias"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://elchoche.pe/#/schema/logo/image/","url":"https://elchoche.pe/wp-content/uploads/2022/04/logo.jpg","contentUrl":"https://elchoche.pe/wp-content/uploads/2022/04/logo.jpg","width":265,"height":92,"caption":"DIARIO EL CHOCHE"},"image":{"@id":"https://elchoche.pe/#/schema/logo/image/"}},{"@type":"Person","@id":"https://elchoche.pe/#/schema/person/853e2554929f298970b813ea25a7e7bc","name":"Jean Villacrez","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://elchoche.pe/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/cdadd4fcb65791dd4b26b323b2e951f9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cdadd4fcb65791dd4b26b323b2e951f9?s=96&d=mm&r=g","caption":"Jean Villacrez"},"url":"https://elchoche.pe/author/jeanpier2022/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El choche &raquo; Feed" href="https://elchoche.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El choche &raquo; Feed de los comentarios" href="https://elchoche.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El choche &raquo; Comentario (VIDEO) Quiso imitar al arquero bailarín, pero fue expulsado por el arbitro del feed" href="https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elchoche.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elchoche.pe/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://elchoche.pe/wp-content/plugins/td-newsletter/style.css?ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://elchoche.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C300%2C600%2C700%2C900%7COpen+Sans%3A400%2C600%2C700%2C300%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C600%2C900%7CRoboto%3A600%2C500%2C400%7CSource+Sans+Pro%3A600%2C400%2C700&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://elchoche.pe/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://elchoche.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://elchoche.pe/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=121f904f8d8fc180b4467ea06478f5a9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://elchoche.pe/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/animals_pro/demo_style.css?ver=11.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-217524216-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["elchoche.pe"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-217524216-1", {"anonymize_ip":true});
gtag("config", "G-82FXZJRT0Z");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://elchoche.pe/wp-json/" /><link rel="alternate" type="application/json" href="https://elchoche.pe/wp-json/wp/v2/posts/6122" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elchoche.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elchoche.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://elchoche.pe/?p=6122' />
<link rel="alternate" type="application/json+oembed" href="https://elchoche.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchoche.pe%2Fquiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elchoche.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchoche.pe%2Fquiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.83.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9270412fcb","wpRestUrl":"https:\/\/elchoche.pe\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/elchoche.pe\/wp-admin\/","wpRestNonce":"9270412fcb","wpRestUrl":"https:\/\/elchoche.pe\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/elchoche.pe\/wp-admin\/","wpRestNonce":"9270412fcb","wpRestUrl":"https:\/\/elchoche.pe\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":36};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #edcb21;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #edcb21;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #edcb21;
                }
                .tdm-btn-style1 {
					background-color: #edcb21;
				}
				.tdm-btn-style2:before {
				    border-color: #edcb21;
				}
				.tdm-btn-style2 {
				    color: #edcb21;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #edcb21;
                    -moz-box-shadow: 0 2px 16px #edcb21;
                    box-shadow: 0 2px 16px #edcb21;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #edcb21;
                    -moz-box-shadow: 0 4px 26px #edcb21;
                    box-shadow: 0 4px 26px #edcb21;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-6122 single-format-standard td-standard-pack quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro global-block-template-1 td-animals-pro tdb_template_36 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-header-container"><ul id="menu-menu-header" class="td-mobile-main-menu"><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-140"><a href="https://elchoche.pe/category/portada/">PORTADA</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://elchoche.pe/category/iquitos/">IQUITOS</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://elchoche.pe/category/huanuco/">HUANUCO</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://elchoche.pe/category/portada/">TARAPOTO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://elchoche.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:6px !important;
padding-bottom:7px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-7px !important;
padding-top:4px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_7 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_7 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_7 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_7 .tdb-header-search-button-mob svg,
                .tdi_7 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_7 .tdb-header-search-button-mob:hover{
                    color: #edcb21;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-header-search-button-mob i{
                    font-size: 24px;
                
                    width: 24px;
					height: 24px;
					line-height:  24px;
                }.tdi_7 .tdb-header-search-button-mob svg{
                    width: 24px;
                }.tdi_7 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 24px;
					height: 24px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10{
margin-top:-4px !important;
margin-right:22px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-right:5px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elchoche.pe/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://elchoche.pe/wp-content/uploads/2022/04/logo.jpg" src="https://elchoche.pe/wp-content/uploads/2022/04/logo.jpg" alt="Logo"  title=""  width="265" height="92" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-5px !important;
padding-top:3px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_13 .tdb-mobile-menu-button svg{
                    width: 28px;
                }.tdi_13 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 28px;
					height: 28px;
                }.tdi_13 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_13 .tdb-mobile-menu-button svg,
                .tdi_13 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_13 .tdb-mobile-menu-button:hover{
                    color: #edcb21;
                }.tdi_13 .tdb-mobile-menu-button:hover svg,
                .tdi_13 .tdb-mobile-menu-button:hover svg *{
                    fill: #edcb21;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M355.062 392.355h313.887c15.575 0 28.18-12.595 28.18-28.17s-12.605-28.191-28.18-28.191h-313.887c-15.575 0-28.18 12.616-28.18 28.191s12.605 28.17 28.18 28.17zM668.948 492.891h-313.887c-15.575 0-28.18 12.616-28.18 28.18s12.605 28.191 28.18 28.191h313.887c15.575 0 28.18-12.626 28.18-28.191s-12.605-28.18-28.18-28.18zM668.948 649.88h-313.887c-15.575 0-28.18 12.636-28.18 28.191 0 15.575 12.605 28.191 28.18 28.191h313.887c15.575 0 28.18-12.616 28.18-28.191 0-15.544-12.605-28.191-28.18-28.191zM89.446 943.707h845.097v-845.128h-845.097v845.128zM145.818 154.94h732.375v732.385h-732.375v-732.385z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }#tdi_22.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_22.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_23{
padding-right:20px !important;
padding-left:10px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23{
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#fdef09 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25{
width:20% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_25{
width:15% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
width:22% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-top:-4px !important;
margin-right:22px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_26{
padding-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-logo-a,
                .tdi_26 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_26 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_26 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 7px;
                
                    margin-left: 0px;
                }.tdi_26 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_26 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_26 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:12px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_26 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:17px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_26 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26 .tdb-logo-icon-svg svg{
                    width: 46px;
                }.tdi_26 .tdb-logo-icon{
                    margin-right: 5px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #edcb21;
                }.tdi_26 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_26 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_26 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_26 .tdb-logo-icon-svg svg,
                .tdi_26 .tdb-logo-icon-svg svg *{
                    fill: #edcb21;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_26 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_26 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elchoche.pe/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://elchoche.pe/wp-content/uploads/2022/04/logo.jpg" src="https://elchoche.pe/wp-content/uploads/2022/04/logo.jpg" alt="Logo"  title=""  width="265" height="92" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28{
width:80% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
width:85% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
width:78% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_29 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_29 .tdb-menu > li.current-menu-item > a,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a,
				.tdi_29 .tdb-menu > li:hover > a,
				.tdi_29 .tdb-menu > li.tdb-hover > a,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_29 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #000000;
				
					fill: #000000;
				}.tdi_29 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_29 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_29 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_29 .tdb-menu > li > a:after,
				.tdi_29 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				
					bottom: 0px;
				}.tdi_29 .tdb-menu > li.current-menu-item > a:after,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_29 .tdb-menu > li:hover > a:after,
				.tdi_29 .tdb-menu > li.tdb-hover > a:after,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 28px;
				}
</style>
<style>
.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_29 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #edcb21;
				
					background-color: rgba(255,255,255,0);
				}.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #edcb21;
				
					fill: #edcb21;
				}.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_29 .tdb-menu ul .tdb-normal-menu:hover > a i,
				.tdi_29 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i,
				.tdi_29 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i{
					color: #edcb21;
				}
</style><div id=tdi_29 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><span class="tdb-sub-menu-icon tdb-sub-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M72.212 459.703h122.88v122.88h-122.88v-122.88zM450.56 459.703h122.88v122.88h-122.88v-122.88zM828.897 459.703h122.88v122.88h-122.88v-122.88z"></path></svg></span></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-header-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-140"><a href="https://elchoche.pe/category/portada/"><div class="tdb-menu-item-text">PORTADA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-141"><a href="https://elchoche.pe/category/iquitos/"><div class="tdb-menu-item-text">IQUITOS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-45"><a href="https://elchoche.pe/category/huanuco/"><div class="tdb-menu-item-text">HUANUCO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-46"><a href="https://elchoche.pe/category/portada/"><div class="tdb-menu-item-text">TARAPOTO</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_32 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

.tdi_32{
margin-left:20px !important;
padding-top:3px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
margin-left:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32{
margin-left:15px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://elchoche.pe/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_33 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33"   >
<style>

/* inline tdc_css att */

.tdi_33{
margin-right:40px !important;
margin-left:40px !important;
padding-top:2px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
margin-right:25px !important;
margin-left:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_33 i{
				    font-size: 15px;
				    text-align: center;
				
				    width: 15px;
				    height: 15px;
				    line-height: 15px;
				}.tdi_33 i,
				.tdi_33 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_33{
				    display: inline-block;
				}
</style>
<style>
.tdi_34{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_34:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: rgba(255,255,255,0.5);
				}.tdi_34 svg{
				    fill: rgba(255,255,255,0.5);
				}.tdi_34 svg *{
				    fill: inherit;
				}body .tdi_33:hover .tdi_34:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_33:hover .tdi_34 svg{
				    fill: @text_hover_color;
				}body .tdi_33:hover .tdi_34 svg *{
				    fill: inherit;
				}.tdi_33:hover .tdi_34:before{
				    color: rgba(255,255,255,0.5);
				}.tdi_33:hover .tdi_34 svg{
				    fill: rgba(255,255,255,0.5);
				}.tdi_33:hover .tdi_34 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_34 td-fix-index"></i></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_35 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35" >
<style>

/* inline tdc_css att */

.tdi_35{
margin-top:-1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_35{
                    display: inline-block;
                }.tdi_35 .tdb-head-usr-avatar{
                    width: 24px;
                    padding-bottom: 24px;
                
                    margin-right: 8px;
                
                    border-radius: 50px;
                }.tdi_35 .tdb-head-usr-name{
                    margin-right: 20px;
                
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;font-weight:600 !important;text-transform:uppercase !important;
                }.tdi_35 .tdb-head-usr-log i{
                    font-size: 30px;
                
                    color: #000000;
                }.tdi_35 .tdb-head-usr-log-icon-svg svg{
                    width: 30px;
                }.tdi_35 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-left: 10px;
                
                    top: 0px;
                }.tdi_35 .tdb-head-usr-name:hover{
                    color: #edcb21;
                }.tdi_35 .tdb-head-usr-log{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;font-weight:600 !important;text-transform:uppercase !important;
                }.tdi_35 .tdb-head-usr-log-icon-svg svg,
                .tdi_35 .tdb-head-usr-log-icon-svg svg *{
                    fill: #000000;
                
                    fill: #000000;
                }.tdi_35 .tdb-head-usr-log:hover{
                    color: #edcb21;
                }.tdi_35 .tdb-head-usr-log:hover svg,
                .tdi_35 .tdb-head-usr-log:hover svg *{
                    fill: #edcb21;
                
                    fill: #edcb21;
                }.tdi_35 .tdb-head-usr-log:hover i{
                    color: #edcb21;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Login</span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_36" class="tdc-zone"><div class="tdc_zone tdi_37  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_37{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_38" class="tdc-row"><div class="vc_row tdi_39  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39,
                .tdi_39 .tdc-columns{
                    min-height: 0;
                }.tdi_39,
				.tdi_39 .tdc-columns{
				    display: block;
				}.tdi_39 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="6122" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-36"
                    class="post-36 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_42" class="tdc-zone"><div class="tdc_zone tdi_43  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_43{
                    min-height: 0;
                }
</style><div id="tdi_44" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_45  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45,
                .tdi_45 .tdc-columns{
                    min-height: 0;
                }.tdi_45,
				.tdi_45 .tdc-columns{
				    display: block;
				}.tdi_45 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_45{
margin-bottom:25px !important;
}

.tdi_45 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_45{
margin-bottom:30px !important;
}
}

</style><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_49  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center absolute_inner_1200 absolute_inner" >
<style scoped>

/* custom css */
.tdi_49{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: 50%;
                    transform: translateY(-50%);
                    -webkit-transform: translateY(-50%);
                }.tdi_49,
				.tdi_49 .tdc-inner-columns{
				    display: block;
				}.tdi_49 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_49.tdc-row-content-vert-center,
                    .tdi_49.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_49.tdc-row-content-vert-bottom,
                    .tdi_49.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_49.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_49.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_51  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 .vc_column-inner > .wpb_wrapper,
				.tdi_51 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_52 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_52" >
<style>

/* inline tdc_css att */

.tdi_52{
margin-top:80px !important;
margin-bottom:0px !important;
border-color:#edcb21 !important;
box-shadow:0 4px 16px rgba(0,0,0,0.16) !important;
border-style:solid !important;
border-width: 0px 0px 5px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
margin-top:85px !important;
box-shadow:0 4px 16px rgba(0,0,0,0.16) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
margin-top:85px !important;
box-shadow:0 4px 16px rgba(0,0,0,0.16) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_52{
margin-top:0px !important;
margin-bottom:40px !important;
box-shadow:0 4px 16px rgba(0,0,0,0.16) !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdb_single_bg_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                  display: block;
                }.tdb_single_bg_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_bg_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdi_52 .tdb-featured-image-bg{
                    background: url('https://elchoche.pe/wp-content/uploads/2022/09/PAG6-1-4-2.png');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 875px;
                }.tdi_52 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_52:after{
                    content: '';
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0,0,0,0);
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_52 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_52 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_52 .tdb-featured-image-bg{
                    padding-bottom: 830px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52 .tdb-featured-image-bg{
                    padding-bottom: 620px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_52 .tdb-featured-image-bg{
                    padding-bottom: 300px;
                }
}
</style><div class="tdb-featured-image-bg" ></div></div></div></div></div><div class="vc_column_inner tdi_54  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 .vc_column-inner > .wpb_wrapper,
				.tdi_54 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_54 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_55 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_55" >
<style>

/* inline tdc_css att */

.tdi_55{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_55 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #edcb21 !important;
				
					font-family:Source Sans Pro !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}.tdi_55 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_55 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_55 .tdb-entry-category:hover{
					color: #edcb21 !important;
				}.tdi_55 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_55 .tdb-cat-text{
					margin-right: 10px;
				
					font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}.td-theme-wrap .tdi_55{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://elchoche.pe/category/entretenimiento/" ><span class="tdb-cat-bg"></span>Entretenimiento</a></div></div><div class="td_block_wrap tdb_title tdi_56 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56" >
<style>

/* inline tdc_css att */

.tdi_56{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56{
margin-bottom:24px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_56 .tdb-title-text{
					color: #ffffff;
				
					font-family:Source Sans Pro !important;font-size:50px !important;line-height:1.1 !important;font-weight:700 !important;
				}.tdi_56 .tdb-title-line:after{
					height: 0px;
				
					bottom: 40%;
				}.tdi_56 .tdb-title-line{
					height: 0px;
				}.td-theme-wrap .tdi_56{
					text-align: left;
				}.tdi_56 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_56 .tdb-title-text{
					font-family:Source Sans Pro !important;font-size:36px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56 .tdb-title-text{
					font-family:Source Sans Pro !important;font-size:24px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_56 .tdb-title-text{
					font-family:Source Sans Pro !important;font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">(VIDEO) Quiso imitar al arquero bailarín, pero fue expulsado por el arbitro</h1><div></div><div class="tdb-title-line"></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_57 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57" >
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_58 .tdm-title{
					color: #ffffff;
				}.tdi_58 .tdm-title{
					font-family:Source Sans Pro !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_58 .tdm-title{
					font-family:Source Sans Pro !important;font-size:16px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_58"><h3 class="tdm-title tdm-title-md">Related Articles</h3></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_59 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_59" >
<style>

/* inline tdc_css att */

.tdi_59{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
margin-top:-5px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_59{
margin-top:-5px !important;
margin-bottom:0px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_59 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elchoche.pe/pepe-el-popular-rocky-sera-el-nuevo-jale-de-productora-de-pelicula-para-adultos/" rel="bookmark" class="td-image-wrap " title="‘Pepe, el popular Rocky’ será el nuevo jale de productora de película para adultos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elchoche.pe/wp-content/uploads/2022/09/PAG6-1-3-2-696x348.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://elchoche.pe/pepe-el-popular-rocky-sera-el-nuevo-jale-de-productora-de-pelicula-para-adultos/" rel="bookmark" title="‘Pepe, el popular Rocky’ será el nuevo jale de productora de película para adultos">‘Pepe, el popular Rocky’ será el nuevo jale de productora de película para adultos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                        <div class="td-read-more">
                        <a href="https://elchoche.pe/pepe-el-popular-rocky-sera-el-nuevo-jale-de-productora-de-pelicula-para-adultos/">Leer más</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elchoche.pe/el-juego-de-calamar-regresa-con-segunda-temporada-y-habla-sobre-leonardo-dicaprio/" rel="bookmark" class="td-image-wrap " title="El Juego de Calamar regresa con segunda temporada y habla sobre Leonardo Dicaprio" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elchoche.pe/wp-content/uploads/2022/09/PAG6-1-2-3-696x348.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://elchoche.pe/el-juego-de-calamar-regresa-con-segunda-temporada-y-habla-sobre-leonardo-dicaprio/" rel="bookmark" title="El Juego de Calamar regresa con segunda temporada y habla sobre Leonardo Dicaprio">El Juego de Calamar regresa con segunda temporada y habla sobre Leonardo Dicaprio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                        <div class="td-read-more">
                        <a href="https://elchoche.pe/el-juego-de-calamar-regresa-con-segunda-temporada-y-habla-sobre-leonardo-dicaprio/">Leer más</a>
                    </div>
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_60 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60" >
<style>

/* inline tdc_css att */

.tdi_60{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_60 .tdb-featured-image-bg{
                    background: url('https://elchoche.pe/wp-content/uploads/2022/09/PAG6-1-4-2.png');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 800px;
                }.tdi_60 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_60:after{
                    content: '';
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0,0,0,0.65);
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_60 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_60 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60 .tdb-featured-image-bg{
                    padding-bottom: 750px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60 .tdb-featured-image-bg{
                    padding-bottom: 540px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_60 .tdb-featured-image-bg{
                    padding-bottom: 900px;
                }
}
</style><div class="tdb-featured-image-bg" ></div></div></div></div></div></div><div id="tdi_61" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_62  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_62{
margin-bottom:60px !important;
z-index:1 !important;
}

.tdi_62 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_62{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62{
margin-bottom:40px !important;
}
}

</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_64{
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_66  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 > .wpb_wrapper,
				.tdi_66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_66 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_67 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_67" >
<style>

/* inline tdc_css att */

.tdi_67{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_67 .td-social-share-text{
					text-transform:uppercase !important;
				}.tdi_67 .td-social-expand-tabs-icon,
				.tdi_67 .td-icon-share{
					color: #ffffff;
				}.tdi_67 .td-social-share-text .td-social-but-text{
					color: #ffffff;
				}.tdi_67 .td-social-handler .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_67 .td-social-share-text,
				.tdi_67 .td-social-handler{
					background-color: #000000;
				}.tdi_67 .td-social-share-text:after{
					border-color: transparent transparent transparent #000000;
				}.tdi_67 .td-social-handler{
					border-color: #000000;
				}.tdi_67 .td-social-share-text:before{
					border-color: transparent transparent transparent #000000;
				}.tdi_67 .td-social-network .td-social-but-icon .td-social-copy_url-check,
				.tdi_67 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_67 .td-ps-bg .td-social-network div,
				.tdi_67 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_67 .td-ps-dark-bg .td-social-network div{
					background-color: #edcb21;
				}.tdi_67 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #edcb21;
				}.tdi_67 .td-ps-border-colored .td-social-but-text{
				    border-color: #edcb21;
				}
</style><div id="tdi_67" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Cuota</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felchoche.pe%2Fquiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%28VIDEO%29+Quiso+imitar+al+arquero+bailar%C3%ADn%2C+pero+fue+expulsado+por+el+arbitro&url=https%3A%2F%2Felchoche.pe%2Fquiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro%2F&via=El+choche" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/&amp;media=https://elchoche.pe/wp-content/uploads/2022/09/PAG6-1-4-2.png&description=%28VIDEO%29+Quiso+imitar+al+arquero+bailar%C3%ADn%2C+pero+fue+expulsado+por+el+arbitro" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%28VIDEO%29+Quiso+imitar+al+arquero+bailar%C3%ADn%2C+pero+fue+expulsado+por+el+arbitro %0A%0A https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_67" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div id="tdi_68" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_69  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_69,
                .tdi_69 .tdc-columns{
                    min-height: 0;
                }.tdi_69,
				.tdi_69 .tdc-columns{
				    display: block;
				}.tdi_69 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_69{
margin-bottom:60px !important;
}

.tdi_69 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
margin-bottom:40px !important;
}
}

</style><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 > .wpb_wrapper,
				.tdi_71 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_71 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_72 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

.tdi_72{
margin-top:15px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Casi todos los peruanos aún recordamos al guardameta australiano Andrew Redmayne por sus bailes en las tandas de penales que nos dejó fuera del mundial. En esta ocasión, en Francia un arquero imitó las acciones del portero de Australia, pero su acción no tuvo el mismo resultado.</p>
<p><strong>VER TAMBIÉN: </strong><a title="Carlos Cacho contó el motivo del porqué Magaly Medina se casó con Alfredo Zambrano" href="https://elchoche.pe/carlos-cacho-conto-el-motivo-del-porque-magaly-medina-se-caso-con-alfredo-zambrano/" rel="bookmark">Carlos Cacho contó el motivo del porqué Magaly Medina se casó con Alfredo Zambrano</a></p>
<p>El último fin de semana se jugó la tercera jornada en la National 1 , tercera división de Francia. En uno de los partidos se enfrentaron el Le Puy Foot y Villefranche sin pensar que una peculiar imitación se volvería viral.</p>
<p>Cursaban los 60′ minutos cuando el árbitro pitó un penal en contra de los locales. Entonces, empezó el show. Yan Marillat, arquero de Le Puy Foot, no tuvo mejor idea que imitar el curioso baile de Andrew Redmayne, para evitar el empate de Villefranche.</p>
<p>Sin embargo, Samir Zolota, juez principal, no vio con buenos ojos esos ademanes que distraían al rival y amonestó al portero. A pesar de ello, Marillat hizo caso omiso a las advertencias del árbitro y siguió con su inquieto movimiento, a lo que el réferi no dudó en mostrarle la segunda amarilla y expulsarlo.</p>
<p><strong>VER TAMBIÉN: </strong><a title="Periodista ecuatoriano presume estampilla de arquero australiano y se burla de hinchas peruanos" href="https://elchoche.pe/periodista-ecuatoriano-presume-estampilla-de-arquero-australiano-y-se-burla-de-hinchas-peruanos/" rel="bookmark">Periodista ecuatoriano presume estampilla de arquero australiano y se burla de hinchas peruanos</a></p>
<p>Cabe destacar que, desde el 1 de julio, ningún portero podrá exagerar sus movimientos durante la ejecución de un penal. En la asamblea 136 de la International Football Association Board (IFAB) se estableció que los guardametas ahora están obligados a mantener los dos pies sobre la línea al momento de una pena máxima, ya sea durante la realización de un partido o en definición por penales.</p>
<div style="width: 470px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-6122-1" width="470" height="270" autoplay="1" preload="metadata" controls="controls"><source type="video/mp4" src="https://elchoche.pe/wp-content/uploads/2022/09/ssstwitter.com_1663788537624.mp4?_=1" /><a href="https://elchoche.pe/wp-content/uploads/2022/09/ssstwitter.com_1663788537624.mp4">https://elchoche.pe/wp-content/uploads/2022/09/ssstwitter.com_1663788537624.mp4</a></video></div>
</div></div><div class="vc_row_inner tdi_74  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_74,
				.tdi_74 .tdc-inner-columns{
				    display: block;
				}.tdi_74 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_74{
margin-right:0px !important;
margin-bottom:60px !important;
margin-left:-60px !important;
padding-top:20px !important;
padding-bottom:4px !important;
padding-left:35px !important;
border-color:#edcb21 !important;
box-shadow:0 2px 12px rgba(0,0,0,0.16) !important;
border-style:solid !important;
border-width: 0px 0px 4px 0px !important;
}

.tdi_74 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74{
margin-left:0px !important;
padding-left:0px !important;
box-shadow:0 2px 12px rgba(0,0,0,0.16) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
margin-bottom:40px !important;
margin-left:0px !important;
padding-right:20px !important;
padding-left:20px !important;
box-shadow:0 2px 12px rgba(0,0,0,0.16) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-bottom:40px !important;
margin-left:0px !important;
padding-top:15px !important;
padding-bottom:0px !important;
padding-left:0px !important;
box-shadow:0 2px 12px rgba(0,0,0,0.16) !important;
}
}

</style><div class="vc_column_inner tdi_76  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 .vc_column-inner > .wpb_wrapper,
				.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_77 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_77" >
<style>

/* inline tdc_css att */

.tdi_77{
margin-right:30px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_77 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77{
margin-right:20px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
margin-right:0px !important;
margin-bottom:5px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77{
margin-right:0px !important;
margin-bottom:5px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_77 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_77 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 12px;
                
                    border-radius: 0px;
                }.tdi_77 .tdb-author-by{
					color: #000000;
				
					font-family:Source Sans Pro !important;font-size:14px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}.tdi_77 .tdb-author-name{
					color: #000000;
				
					font-family:Source Sans Pro !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}.tdi_77 .tdb-author-name:hover{
					color: #edcb21;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://elchoche.pe/author/jeanpier2022/" title="Jean Villacrez"><img alt='Jean Villacrez' src='https://secure.gravatar.com/avatar/cdadd4fcb65791dd4b26b323b2e951f9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cdadd4fcb65791dd4b26b323b2e951f9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://elchoche.pe/author/jeanpier2022/">Jean Villacrez</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_78 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_78" >
<style>

/* inline tdc_css att */

.tdi_78{
margin-right:30px !important;
margin-bottom:18px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_78 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78{
margin-right:20px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
margin-right:20px !important;
margin-bottom:12px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-right:0px !important;
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_78 svg{
                    width: 14px;
                }.tdi_78 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_78{
					font-family:Source Sans Pro !important;font-size:14px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-09-21T15:12:44-05:00">septiembre 21, 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_views tdi_79 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_79" >
<style>

/* inline tdc_css att */

.tdi_79{
margin-right:30px !important;
margin-bottom:18px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_79 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
margin-right:20px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
margin-right:20px !important;
margin-bottom:12px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-right:10px !important;
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_79 .tdb-add-text{
                    margin-right: 10px;
                }.tdi_79 i{
                    font-size: 16;
                }.tdi_79 svg{
                    width: 16px;
                }.tdi_79 .tdb-views-icon{
                    margin-right: 5px;
                
					position: relative;
					top: 1px;
				}.tdi_79{
					font-family:Source Sans Pro !important;font-size:14px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-views-icon tdb-views-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M72.212 459.703h122.88v122.88h-122.88v-122.88zM450.56 459.703h122.88v122.88h-122.88v-122.88zM828.897 459.703h122.88v122.88h-122.88v-122.88z"></path></svg></span><span class="tdb-add-text">Views</span><span class="td-nr-views-6122">67</span></div></div><div class="td_block_wrap tdb_single_comments_count tdi_80 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_80" >
<style>

/* inline tdc_css att */

.tdi_80{
margin-bottom:18px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_80 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80{
margin-bottom:12px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80{
margin-right:10px !important;
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_80 .tdb-add-text{
                    margin-right: 10px;
                }.tdi_80 i{
                    font-size: 16;
                }.tdi_80 svg{
                    width: 16px;
                }.tdi_80 .tdb-comm-icon{
                    margin-right: 5px;
                
					position: relative;
					top: 1px;
				}.tdi_80 a{
					color: #444;
				}.tdi_80 a svg,
				.tdi_80 a svg *{
					fill: #444;
				}.tdi_80{
					font-family:Source Sans Pro !important;font-size:14px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/#respond"><span class="tdb-comm-icon tdb-comm-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M72.212 459.703h122.88v122.88h-122.88v-122.88zM450.56 459.703h122.88v122.88h-122.88v-122.88zM828.897 459.703h122.88v122.88h-122.88v-122.88z"></path></svg></span><span class="tdb-add-text">Comments</span><span>0</span></a></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_81 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_82 .tdm-title-line{
					width: 70px;
				
					height: 40px;
				}.tdi_82 .tdm-title-line:after{
					height: 4px;
				
					bottom: 30%;
				}.tdi_82 .tdm-title{
					font-family:Source Sans Pro !important;font-size:36px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_82 .tdm-title{
					font-family:Source Sans Pro !important;font-size:32px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82 .tdm-title{
					font-family:Source Sans Pro !important;font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_82 .tdm-title{
					font-family:Source Sans Pro !important;font-size:28px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_82"><h3 class="tdm-title tdm-title-md">More on this topic</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_83 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

.tdi_83{
margin-bottom:60px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_83 .tdb-next-post a{
					color: #000000;
				
					font-family:Source Sans Pro !important;font-size:20px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_83 .tdb-next-post:hover a{
					color: #edcb21;
				}.tdi_83 .tdb-next-post span{
					color: #000000;
				
					font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83 .tdb-next-post a{
					font-family:Source Sans Pro !important;font-size:18px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83 .tdb-next-post a{
					font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_83 .tdb-next-post a{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://elchoche.pe/la-neumonia-enfermedad-prevenible-mediante-la-vacunacion/">La neumonía: enfermedad prevenible mediante la vacunación</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://elchoche.pe/yerno-atropello-a-su-suegra-por-no-encubrirlo/">Yerno atropelló a su suegra por no encubrirlo</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_84 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84" >
<style>

/* inline tdc_css att */

.tdi_84{
margin-bottom:-20px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_85 .tdm-title-line{
					width: 70px;
				
					height: 40px;
				}.tdi_85 .tdm-title-line:after{
					height: 4px;
				
					bottom: 30%;
				}.tdi_85 .tdm-title{
					font-family:Source Sans Pro !important;font-size:36px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85 .tdm-title{
					font-family:Source Sans Pro !important;font-size:32px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85 .tdm-title{
					font-family:Source Sans Pro !important;font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85 .tdm-title{
					font-family:Source Sans Pro !important;font-size:28px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_85"><h3 class="tdm-title tdm-title-md">Comments</h3><div class="tdm-title-line"></div></div></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_86 tdb-comm-layout4 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

.tdi_86{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://elchoche.pe/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Comentario:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">Comentario:</label>
                            <div class="td-warning-comment">Por favor ingrese su comentario!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nombre:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">Nombre:*</label>
                                <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Correo electrónico:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">Correo electrónico:*</label>
                                <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
                                <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Sitio web:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Sitio web:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='6122' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 > .wpb_wrapper,
				.tdi_88 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_88 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_89 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_89{
margin-bottom:50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_89.td-a-rec{
					text-align: center;
				}.tdi_89 .td-element-style{
					z-index: -1;
				}.tdi_89 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_89 .td-adspot-title{
                    display: block;
                
					font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}
</style><div style="display: inline-block"><a href="https://www.gob.pe/virueladelmono" class="td_spot_img_all"><img src="https://elchoche.pe/wp-content/uploads/2022/09/viruelademono.jpeg"  alt="spot_img" /></a></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_90 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90" >
<style>

/* inline tdc_css att */

.tdi_90{
width:60% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
width:80% !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_91 .tdm-title-line{
					width: 60px;
				
					height: 60px;
				}.tdi_91 .tdm-title-line:after{
					height: 4px;
				
					bottom: 40%;
				}.tdi_91 .tdm-title{
					font-family:Source Sans Pro !important;font-size:36px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91 .tdm-title{
					font-family:Source Sans Pro !important;font-size:32px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91 .tdm-title{
					font-family:Source Sans Pro !important;font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91 .tdm-title{
					font-family:Source Sans Pro !important;font-size:28px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_91"><h3 class="tdm-title tdm-title-md">Populares
</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_92 td_with_ajax_pagination td-pb-border-top td-is-on-sidebar td_block_template_1 td_flex_block"  data-td-block-uid="tdi_92" >
<style>

/* inline tdc_css att */

.tdi_92{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
margin-bottom:0px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_92 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elchoche.pe/lanzan-moneda-para-elegir-al-campeon-departamental-de-chepen/" rel="bookmark" class="td-image-wrap " title="Lanzan moneda para elegir al campeón departamental de Chépen" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elchoche.pe/wp-content/uploads/2022/07/Diseno-sin-titulo-66-696x348.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://elchoche.pe/category/deporte/" class="td-post-category">Deporte</a>
                    <h3 class="entry-title td-module-title"><a href="https://elchoche.pe/lanzan-moneda-para-elegir-al-campeon-departamental-de-chepen/" rel="bookmark" title="Lanzan moneda para elegir al campeón departamental de Chépen">Lanzan moneda para elegir al campeón departamental de Chépen</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elchoche.pe/detienen-a-presunta-banda-los-caficheros-de-campoverde/" rel="bookmark" class="td-image-wrap " title="Detienen a presunta banda ‘Los Caficheros de Campoverde’" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elchoche.pe/wp-content/uploads/2022/09/1-21-696x348.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://elchoche.pe/category/local/" class="td-post-category">Local</a>
                    <h3 class="entry-title td-module-title"><a href="https://elchoche.pe/detienen-a-presunta-banda-los-caficheros-de-campoverde/" rel="bookmark" title="Detienen a presunta banda ‘Los Caficheros de Campoverde’">Detienen a presunta banda ‘Los Caficheros de Campoverde’</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elchoche.pe/capturan-a-cacho-y-a-feo-con-arma-de-fuego/" rel="bookmark" class="td-image-wrap " title="Capturan a ‘Cacho’ y a ‘Feo’ con arma de fuego" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elchoche.pe/wp-content/uploads/2022/09/1-5-696x348.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://elchoche.pe/category/local/" class="td-post-category">Local</a>
                    <h3 class="entry-title td-module-title"><a href="https://elchoche.pe/capturan-a-cacho-y-a-feo-con-arma-de-fuego/" rel="bookmark" title="Capturan a ‘Cacho’ y a ‘Feo’ con arma de fuego">Capturan a ‘Cacho’ y a ‘Feo’ con arma de fuego</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_92" data-td_block_id="tdi_92">Cargar más<i class="td-icon-right"></i></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jean Villacrez"><meta itemprop="url" content="https://elchoche.pe/author/jeanpier2022/"></span><meta itemprop="datePublished" content="2022-09-21T15:12:44-05:00"><meta itemprop="dateModified" content="2022-09-21T15:13:33-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elchoche.pe/quiso-imitar-al-arquero-bailarin-pero-fue-expulsado-por-el-arbitro/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elchoche.pe/wp-content/uploads/2022/04/logo.jpg"></span><meta itemprop="name" content="El choche"></span><meta itemprop="headline" content="(VIDEO) Quiso imitar al arquero bailarín, pero fue expulsado por el arbitro"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elchoche.pe/wp-content/uploads/2022/09/PAG6-1-4-2.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="600"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_93" class="tdc-zone"><div class="tdc_zone tdi_94  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_94{
                    min-height: 0;
                }
</style><div id="tdi_95" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_96  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_96,
                .tdi_96 .tdc-columns{
                    min-height: 0;
                }.tdi_96,
				.tdi_96 .tdc-columns{
				    display: block;
				}.tdi_96 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_96 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_95_rand_style td-element-style" ><style>
.tdi_95_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 > .wpb_wrapper,
				.tdi_98 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_98 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98{
width:28% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
width:28% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_99 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_99" >
<style>

/* inline tdc_css att */

.tdi_99{
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
margin-top:0px !important;
margin-right:22px !important;
margin-bottom:12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
padding-right:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_99{
                    display: inline-block;
                }.tdi_99 .tdb-logo-a,
                .tdi_99 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_99 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_99 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_99 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 7px;
                
                    margin-left: 0px;
                }.tdi_99 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_99 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_99 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:12px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_99 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:17px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:2px !important;;
                }.tdi_99 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_99 .tdb-logo-icon-svg svg{
                    width: 46px;
                }.tdi_99 .tdb-logo-icon{
                    margin-right: 5px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #edcb21;
                }.tdi_99 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_99 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_99 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_99 .tdb-logo-icon-svg svg,
                .tdi_99 .tdb-logo-icon-svg svg *{
                    fill: #edcb21;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:15px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_99 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_99 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_99 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_99 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elchoche.pe/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://elchoche.pe/wp-content/uploads/2022/04/logo.jpg" src="https://elchoche.pe/wp-content/uploads/2022/04/logo.jpg" alt="Logo"  title=""  width="265" height="92" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_102 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102" >
<style>

/* inline tdc_css att */

.tdi_102{
margin-bottom:5px !important;
padding-top:6px !important;
}

</style>
<style>
.tds_icon_box2_wrap .tds-icon-box{
                  display: inline-block;
                }.tds_icon_box2_wrap .tds-icon-box2:after{
                  display: table;
                  content: '';
                  line-height: 0;
                  clear: both;
                }.tds_icon_box2_wrap .tdm-col-icon,
                .tds_icon_box2_wrap .tdm-col-text{
                  display: table-cell;
                  vertical-align: top;
                }.tds_icon_box2_wrap .icon_box_url_wrap{
                  display: block;
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                }.tdi_103 .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_103 .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_103 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_103"><div class="tdm-col-icon">
<style>
.tdi_104{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_104:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_104 svg{
				    fill: #ffffff;
				}.tdi_104 svg *{
				    fill: inherit;
				}body .tdi_102:hover .tdi_104:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_102:hover .tdi_104 svg{
				    fill: @text_hover_color;
				}body .tdi_102:hover .tdi_104 svg *{
				    fill: inherit;
				}.tdi_102:hover .tdi_104:before{
				    color: #ffffff;
				}.tdi_102:hover .tdi_104 svg{
				    fill: #ffffff;
				}.tdi_102:hover .tdi_104 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tds-icon tds-icon-svg-wrap tdi_104 td-fix-index"><div class="tds-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M22.528 503.735h978.944v35.84h-978.944v-35.84z"></path></svg></div></div></div><div class="tdm-col-text">
<style>
body .tdi_105 .tdm-title{
					color: #ffffff;
				}.tdi_105 .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105 .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105 .tdm-title{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_105"><h3 class="tdm-title tdm-title-sm">Acceso rapido</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdm_block_icon_box .tdm-descr{
                  font-size: 14px;
                  line-height: 24px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdi_102 svg{
                    width: 20px;
                    height: auto;
                }.tdi_102 .tds-icon-svg-wrap{
				    width: 20px;
				    height: 20px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}</style></div><div class="td_block_wrap td_block_list_menu tdi_106 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_106" >
<style>

/* inline tdc_css att */

.tdi_106{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_106 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_106 a{
					color: rgba(255,255,255,0.6);
				}.tdi_106 a:hover{
					color: #edcb21;
				}.tdi_106 li{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.8 !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_106 class="td_block_inner td-fix-index"><div class="menu-menu-mobil-container"><ul id="menu-menu-mobil" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://elchoche.pe/category/local/">Local</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://elchoche.pe/category/iquitos/">Iquitos</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://elchoche.pe/category/huanuco/">Huanuco</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://elchoche.pe/category/portada/">Portada</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_108  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 > .wpb_wrapper,
				.tdi_108 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_108 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_109 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109" >
<style>

/* inline tdc_css att */

.tdi_109{
margin-bottom:5px !important;
padding-top:4px !important;
}

</style>
<style>
.tdi_110 .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_110 .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_110 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_110"><div class="tdm-col-icon">
<style>
.tdi_111{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_111:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_111 svg{
				    fill: #ffffff;
				}.tdi_111 svg *{
				    fill: inherit;
				}body .tdi_109:hover .tdi_111:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_109:hover .tdi_111 svg{
				    fill: @text_hover_color;
				}body .tdi_109:hover .tdi_111 svg *{
				    fill: inherit;
				}.tdi_109:hover .tdi_111:before{
				    color: #ffffff;
				}.tdi_109:hover .tdi_111 svg{
				    fill: #ffffff;
				}.tdi_109:hover .tdi_111 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tds-icon tds-icon-svg-wrap tdi_111 td-fix-index"><div class="tds-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M22.528 503.735h978.944v35.84h-978.944v-35.84z"></path></svg></div></div></div><div class="tdm-col-text">
<style>
body .tdi_112 .tdm-title{
					color: #ffffff;
				}.tdi_112 .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112 .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112 .tdm-title{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_112"><h3 class="tdm-title tdm-title-sm">Información de la compañía</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_109 svg{
                    width: 20px;
                    height: auto;
                }.tdi_109 .tds-icon-svg-wrap{
				    width: 20px;
				    height: 20px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}</style></div><div class="td_block_wrap td_block_list_menu tdi_113 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_113" >
<style>

/* inline tdc_css att */

.tdi_113{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
.tdi_113 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_113 a{
					color: rgba(255,255,255,0.6);
				}.tdi_113 a:hover{
					color: #edcb21;
				}.tdi_113 li{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.8 !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_113 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="#">About</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="#">Privacy Policy</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="#">Disclaimer</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="#">Contact</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_115  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 > .wpb_wrapper,
				.tdi_115 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_115 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_116 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116" >
<style>

/* inline tdc_css att */

.tdi_116{
margin-bottom:5px !important;
padding-top:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_117 .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_117 .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_117 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_117"><div class="tdm-col-icon">
<style>
.tdi_118{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_118:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_118 svg{
				    fill: #ffffff;
				}.tdi_118 svg *{
				    fill: inherit;
				}body .tdi_116:hover .tdi_118:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_116:hover .tdi_118 svg{
				    fill: @text_hover_color;
				}body .tdi_116:hover .tdi_118 svg *{
				    fill: inherit;
				}.tdi_116:hover .tdi_118:before{
				    color: #ffffff;
				}.tdi_116:hover .tdi_118 svg{
				    fill: #ffffff;
				}.tdi_116:hover .tdi_118 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tds-icon tds-icon-svg-wrap tdi_118 td-fix-index"><div class="tds-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M22.528 503.735h978.944v35.84h-978.944v-35.84z"></path></svg></div></div></div><div class="tdm-col-text">
<style>
body .tdi_119 .tdm-title{
					color: #ffffff;
				}.tdi_119 .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119 .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119 .tdm-title{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_119"><h3 class="tdm-title tdm-title-sm">Redes sociales</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_116 svg{
                    width: 20px;
                    height: auto;
                }.tdi_116 .tds-icon-svg-wrap{
				    width: 20px;
				    height: 20px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}</style></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_120 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_120" >
<style>

/* inline tdc_css att */

.tdi_120{
padding-left:22px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_121 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_121 .tdm-social-item i.td-icon-twitter,
				.tdi_121 .tdm-social-item i.td-icon-linkedin,
				.tdi_121 .tdm-social-item i.td-icon-pinterest,
				.tdi_121 .tdm-social-item i.td-icon-blogger,
				.tdi_121 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_121 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 3px 6px 3px 0;
				}.tdi_121 .tdm-social-item i,
				.tds-team-member2 .tdi_121.tds-social1 .tdm-social-item i{
					color: rgba(255,255,255,0.6);
				}.tdi_121 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_121.tds-social1 .tdm-social-item:hover i{
					color: #edcb21;
				}.tdi_121 .tdm-social-text{
					display: inline-block;
				
					margin-left: 0px;
				
					margin-right: 20px;
				
					color: rgba(255,255,255,0.6);
				}.tdi_121 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #edcb21;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121 .tdm-social-text{
				    font-size:11px !important;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_121"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Flickr" class="tdm-social-item"><i class="td-icon-font td-icon-flickr"></i></a><a href="#" class="tdm-social-text" >Flickr</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.3 (rara)
        Deploy mode: deploy
        
        uid: 632c275b6ba2f
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://elchoche.pe/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://elchoche.pe/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>