<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-PE"> <!--<![endif]-->
<head>
    <title>Alcalde suspendido Daniel Zegarra seguirá en ‘cana’ - El Choche</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://elchoche.pe/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Mediante resolución cuatro, el juez del Juzgado de Investigación Preparatoria de Puerto Inca, Ronny Marcel Torres Gómez después de los autos." />
	<link rel="canonical" href="https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Alcalde suspendido Daniel Zegarra seguirá en ‘cana’ - El Choche" />
	<meta name="twitter:description" content="Mediante resolución cuatro, el juez del Juzgado de Investigación Preparatoria de Puerto Inca, Ronny Marcel Torres Gómez después de los autos." />
	<meta name="twitter:image" content="https://elchoche.pe/wp-content/uploads/2021/08/nuevo-impetu-405.jpg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="María Murrieta" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elchoche.pe/#organization","name":"Diario El Choche","url":"https://elchoche.pe/","sameAs":["https://www.facebook.com/Elchochenoticias"],"logo":{"@type":"ImageObject","@id":"https://elchoche.pe/#logo","inLanguage":"es-PE","url":"https://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg","contentUrl":"https://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg","width":265,"height":92,"caption":"Diario El Choche"},"image":{"@id":"https://elchoche.pe/#logo"}},{"@type":"WebSite","@id":"https://elchoche.pe/#website","url":"https://elchoche.pe/","name":"El Choche","description":"El diario m\u00e1s popular de Pucallpa","publisher":{"@id":"https://elchoche.pe/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://elchoche.pe/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-PE"},{"@type":"ImageObject","@id":"https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/#primaryimage","inLanguage":"es-PE","url":"https://elchoche.pe/wp-content/uploads/2021/08/nuevo-impetu-405.jpg","contentUrl":"https://elchoche.pe/wp-content/uploads/2021/08/nuevo-impetu-405.jpg","width":1200,"height":600},{"@type":"WebPage","@id":"https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/#webpage","url":"https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/","name":"Alcalde suspendido Daniel Zegarra seguir\u00e1 en \u2018cana\u2019 - El Choche","isPartOf":{"@id":"https://elchoche.pe/#website"},"primaryImageOfPage":{"@id":"https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/#primaryimage"},"datePublished":"2021-08-31T11:37:00+00:00","dateModified":"2021-08-31T01:38:27+00:00","description":"Mediante resoluci\u00f3n cuatro, el juez del Juzgado de Investigaci\u00f3n Preparatoria de Puerto Inca, Ronny Marcel Torres G\u00f3mez despu\u00e9s de los autos.","breadcrumb":{"@id":"https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/#breadcrumb"},"inLanguage":"es-PE","potentialAction":[{"@type":"ReadAction","target":["https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/"]}]},{"@type":"BreadcrumbList","@id":"https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://elchoche.pe/"},{"@type":"ListItem","position":2,"name":"Alcalde suspendido Daniel Zegarra seguir\u00e1 en \u2018cana\u2019"}]},{"@type":"Article","@id":"https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/#article","isPartOf":{"@id":"https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/#webpage"},"author":{"@id":"https://elchoche.pe/#/schema/person/242fc3164973e43162b216be21517250"},"headline":"Alcalde suspendido Daniel Zegarra seguir\u00e1 en \u2018cana\u2019","datePublished":"2021-08-31T11:37:00+00:00","dateModified":"2021-08-31T01:38:27+00:00","mainEntityOfPage":{"@id":"https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/#webpage"},"wordCount":301,"publisher":{"@id":"https://elchoche.pe/#organization"},"image":{"@id":"https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/#primaryimage"},"thumbnailUrl":"https://elchoche.pe/wp-content/uploads/2021/08/nuevo-impetu-405.jpg","keywords":["Daniel Zegarra","Fiscal\u00eda Anticorrupci\u00f3n","Padre Abad","penal de Pucallpa"],"articleSection":["Local"],"inLanguage":"es-PE"},{"@type":"Person","@id":"https://elchoche.pe/#/schema/person/242fc3164973e43162b216be21517250","name":"Mar\u00eda Murrieta","image":{"@type":"ImageObject","@id":"https://elchoche.pe/#personlogo","inLanguage":"es-PE","url":"https://secure.gravatar.com/avatar/16d53f322a00f0ed37535c3b26b30d02?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/16d53f322a00f0ed37535c3b26b30d02?s=96&d=mm&r=g","caption":"Mar\u00eda Murrieta"},"sameAs":["http://impetu.pe"],"url":"https://elchoche.pe/author/mariacmurrieta/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Choche &raquo; Feed" href="https://elchoche.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Choche &raquo; Feed de comentarios" href="https://elchoche.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Choche &raquo; Alcalde suspendido Daniel Zegarra seguirá en ‘cana’ Feed de comentarios" href="https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elchoche.pe\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elchoche.pe/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://elchoche.pe/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://elchoche.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://elchoche.pe/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://elchoche.pe/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://elchoche.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://elchoche.pe/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://elchoche.pe/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/history_pro/demo_style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://elchoche.pe/wp-json/" /><link rel="alternate" type="application/json" href="https://elchoche.pe/wp-json/wp/v2/posts/45818" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elchoche.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elchoche.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://elchoche.pe/?p=45818' />
<link rel="alternate" type="application/json+oembed" href="https://elchoche.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchoche.pe%2Flocal%2Falcalde-suspendido-daniel-zegarra-seguira-en-cana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elchoche.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchoche.pe%2Flocal%2Falcalde-suspendido-daniel-zegarra-seguira-en-cana%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f19339c841","wpRestUrl":"https:\/\/elchoche.pe\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/elchoche.pe\/wp-admin\/","wpRestNonce":"f19339c841","wpRestUrl":"https:\/\/elchoche.pe\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/elchoche.pe\/wp-admin\/","wpRestNonce":"f19339c841","wpRestUrl":"https:\/\/elchoche.pe\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":45818};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://elchoche.pe/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elchoche.pe/category/local/",
                    "name": "Local"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/",
                    "name": "Alcalde suspendido Daniel Zegarra seguirá en ‘cana’"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ffed0f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ffed0f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ffed0f;
                }
                .tdm-btn-style1 {
					background-color: #ffed0f;
				}
				.tdm-btn-style2:before {
				    border-color: #ffed0f;
				}
				.tdm-btn-style2 {
				    color: #ffed0f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ffed0f;
                    -moz-box-shadow: 0 2px 16px #ffed0f;
                    box-shadow: 0 2px 16px #ffed0f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ffed0f;
                    -moz-box-shadow: 0 4px 26px #ffed0f;
                    box-shadow: 0 4px 26px #ffed0f;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-45818 single-format-standard td-standard-pack alcalde-suspendido-daniel-zegarra-seguira-en-cana global-block-template-1 td-history-pro single_template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-secundario-container"><ul id="menu-secundario" class="td-mobile-main-menu"><li id="menu-item-39459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-39459"><a href="https://elchoche.pe/category/local/">Local</a></li>
<li id="menu-item-39460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39460"><a href="https://elchoche.pe/category/policial/">Policial</a></li>
<li id="menu-item-39464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39464"><a href="https://elchoche.pe/category/regional/">Regional</a></li>
<li id="menu-item-39466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39466"><a href="https://elchoche.pe/category/salud/">Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://elchoche.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row stretch_row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4.tdc-row-content-vert-center,
                    .tdi_4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-bottom,
                    .tdi_4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:5px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffd800 !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}
}
</style></div></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_7 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_7 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_7 .tdb-header-search-button-mob svg,
                .tdi_7 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_7 .tdb-header-search-button-mob:hover{
                    color: #1342f3;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M966.277 907.119l-153.293-153.395c58.122-73.738 87.572-162.98 87.511-252.068 0.061-104.253-39.936-208.968-119.501-288.492-79.555-79.575-184.238-119.613-288.471-119.542-104.243-0.082-208.916 39.956-288.44 119.542-79.606 79.524-119.603 184.248-119.562 288.492-0.041 104.243 39.956 208.968 119.562 288.492 79.555 79.544 184.238 119.501 288.471 119.46 89.047 0.041 178.309-29.42 252.088-87.542l153.313 153.395c18.842 18.883 49.459 18.883 68.332 0 18.872-18.842 18.872-49.459-0.010-68.342zM272.425 721.786c-60.918-60.938-91.187-140.278-91.249-220.129 0.061-79.831 30.331-159.212 91.249-220.17 60.908-60.918 140.288-91.136 220.088-91.197 79.831 0.061 159.181 30.28 220.14 91.197 60.877 60.959 91.105 140.339 91.177 220.17-0.072 79.841-30.3 159.222-91.177 220.129-60.918 60.856-140.308 91.095-220.109 91.116-79.821-0.020-159.201-30.259-220.119-91.116zM486.134 268.051c-17.807 0-32.215 14.418-32.215 32.236 0 17.797 14.397 32.215 32.215 32.215 12.339 0 24.351 1.28 35.942 3.697 34.038 7.076 64.41 24.003 88.187 47.718 23.757 23.736 40.663 54.098 47.698 88.177 2.417 11.602 3.717 23.603 3.717 35.932 0 17.838 14.418 32.246 32.215 32.246s32.215-14.408 32.215-32.246c-0.010-132.577-107.407-239.974-239.974-239.974z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_8{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_8 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_8 .tdb-mobile-menu-button svg,
                .tdi_8 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_8 .tdb-mobile-menu-button:hover{
                    color: #1342f3;
                }.tdi_8 .tdb-mobile-menu-button:hover svg,
                .tdi_8 .tdb-mobile-menu-button:hover svg *{
                    fill: #1342f3;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M69.038 416.634h209.009v209.019h-209.009v-209.019zM407.491 416.634h209.009v209.019h-209.009v-209.019zM745.953 416.634h209.009v209.019h-209.009v-209.019z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
padding-top:10px !important;
width:100px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_9 .tdb-logo-a,
                .tdi_9 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_9 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_9 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_9 .tdb-logo-text-title{
                    display: block;
                }.tdi_9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_9 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-logo-img{
                    max-width: 100px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elchoche.pe/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" src="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10" class="tdc-zone"><div class="tdc_zone tdi_11  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.6s ease-in-out;
                    -moz-transition: all 0.6s ease-in-out;
                    -o-transition: all 0.6s ease-in-out;
                    transition: all 0.6s ease-in-out;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
position:relative;
}
}

</style>
<div class="tdi_10_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div id="tdi_12" class="tdc-row stretch_row"><div class="vc_row tdi_13  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_13,
                .tdi_13 .tdc-columns{
                    min-height: 0;
                }.tdi_13,
				.tdi_13 .tdc-columns{
				    display: block;
				}.tdi_13 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
padding-top:5px !important;
position:relative;
}
}

</style>
<div class="tdi_12_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffd800 !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}
}
</style></div></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16{
margin-top:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16{
                    display: inline-block;
                }.tdi_16 .tdb-logo-a,
                .tdi_16 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_16 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-text-tagline{
                    margin-top: -6px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Raleway !important;font-size:32px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }.tdi_16 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Teko !important;font-size:60px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_16 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_16 .tdb-logo-icon-svg svg,
                .tdi_16 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:35px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_16 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_16 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_16 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elchoche.pe/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" src="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">L&#x27;histoire</span><span class="tdb-logo-text-tagline">d'aujourd'hui</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_17 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17" >
<style>
/* custom css */
.tdi_17{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_17 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_17 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_17 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_17 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_17 .tdb-header-search-button-mob svg,
                .tdi_17 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_17 .tdb-header-search-button-mob:hover{
                    color: #1342f3;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M966.277 907.119l-153.293-153.395c58.122-73.738 87.572-162.98 87.511-252.068 0.061-104.253-39.936-208.968-119.501-288.492-79.555-79.575-184.238-119.613-288.471-119.542-104.243-0.082-208.916 39.956-288.44 119.542-79.606 79.524-119.603 184.248-119.562 288.492-0.041 104.243 39.956 208.968 119.562 288.492 79.555 79.544 184.238 119.501 288.471 119.46 89.047 0.041 178.309-29.42 252.088-87.542l153.313 153.395c18.842 18.883 49.459 18.883 68.332 0 18.872-18.842 18.872-49.459-0.010-68.342zM272.425 721.786c-60.918-60.938-91.187-140.278-91.249-220.129 0.061-79.831 30.331-159.212 91.249-220.17 60.908-60.918 140.288-91.136 220.088-91.197 79.831 0.061 159.181 30.28 220.14 91.197 60.877 60.959 91.105 140.339 91.177 220.17-0.072 79.841-30.3 159.222-91.177 220.129-60.918 60.856-140.308 91.095-220.109 91.116-79.821-0.020-159.201-30.259-220.119-91.116zM486.134 268.051c-17.807 0-32.215 14.418-32.215 32.236 0 17.797 14.397 32.215 32.215 32.215 12.339 0 24.351 1.28 35.942 3.697 34.038 7.076 64.41 24.003 88.187 47.718 23.757 23.736 40.663 54.098 47.698 88.177 2.417 11.602 3.717 23.603 3.717 35.932 0 17.838 14.418 32.246 32.215 32.246s32.215-14.408 32.215-32.246c-0.010-132.577-107.407-239.974-239.974-239.974z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_18 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18" >
<style>
/* custom css */
.tdi_18{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_18 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_18 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_18 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_18 .tdb-mobile-menu-button svg,
                .tdi_18 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_18 .tdb-mobile-menu-button:hover{
                    color: #1342f3;
                }.tdi_18 .tdb-mobile-menu-button:hover svg,
                .tdi_18 .tdb-mobile-menu-button:hover svg *{
                    fill: #1342f3;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M69.038 416.634h209.009v209.019h-209.009v-209.019zM407.491 416.634h209.009v209.019h-209.009v-209.019zM745.953 416.634h209.009v209.019h-209.009v-209.019z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_21" class="tdc-row"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_22.tdc-row-content-vert-center,
                    .tdi_22.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_22.tdc-row-content-vert-bottom,
                    .tdi_22.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_22.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_22.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_22 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
}
/* inline tdc_css att */

.tdi_22{
padding-top:25px !important;
padding-bottom:20px !important;
border-color:#ffd800 !important;
border-style:solid !important;
border-width:0 !important;
}

.tdi_22 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_22 { 
display:none !important;
} }

</style><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_24{
width:28% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
width:23% !important;
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24{
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_25" class="tdc-row"><div class="vc_row tdi_26  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_26,
                .tdi_26 .tdc-columns{
                    min-height: 0;
                }.tdi_26,
				.tdi_26 .tdc-columns{
				    display: block;
				}.tdi_26 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_28 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30{
border-color:#000000 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style" ><style>
.tdi_29_rand_style{
background-color:#ffed0f !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32{
border-color:#ffed0f !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
border-color:#1e73be !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_33 .tdb-logo-a,
                .tdi_33 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_33 .tdb-logo-text-title{
                    display: block;
                }.tdi_33 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elchoche.pe/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" src="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_34" class="tdc-row stretch_row"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_35 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_35 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_35.tdc-row-content-vert-center,
                    .tdi_35.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-bottom,
                    .tdi_35.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_35.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_35{
position:relative;
}

.tdi_35 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_34_rand_style td-element-style" ><style>
.tdi_34_rand_style{
background-color:#5e5e5e !important;
}
 </style></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
                    min-height: 55px;
                
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37{
width:28% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_38 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38" >
<style>
/* custom css */
.tdi_38{
                    display: inline-block;
                }.tdi_38 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_38 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_38 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_38 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_38 .tdb-header-search-button-mob svg,
                .tdi_38 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_categories tdi_39 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39" >
<style>
/* custom css */
.tdb_header_categories{
                  margin-bottom: 0;
                  z-index: 1000;
                  clear: none;
                }.tdb_header_categories .tdb-block-inner{
                  display: inline-block;
                }.tdb_header_categories .tdb-block-inner:hover .tdb-head-cat-list{
                  visibility: visible;
                  opacity: 1;
                  -webkit-transform: translate3d(0, 0, 0);
                  transform: translate3d(0, 0, 0);
                }.tdb_header_categories .tdb-head-cat-toggle{
                  cursor: pointer;
                  text-align: center;
                }.tdb_header_categories .tdb-head-cat-toggle-svg{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_header_categories .tdb-head-cat-toggle-svg svg{
                  height: auto;
                }.tdb_header_categories .tdb-head-cat-list{
                  visibility: hidden;
                  opacity: 0;
                  position: absolute;
                  top: auto;
                  left: 0;
                  width: 210px;
                  padding: 15px 30px;
                  background-color: #fff;
                  -webkit-transform: translate3d(0, 20px, 0);
                  transform: translate3d(0, 20px, 0);
                  -webkit-transition: all 0.4s ease;
                  transition: all 0.4s ease;
                  z-index: 10;
                }.tdb_header_categories .tdb-head-cat-list-inner{
                  display: flex;
                  flex-wrap: wrap;
                  margin: 0 -10px;
                }.tdb_header_categories .tdb-head-cat-item{
                  padding: 0 10px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  line-height: 20px;
                }.tdb_header_categories .tdb-head-cat-item a{
                  position: relative;
                  padding: 10px 0;
                  display: block;
                  background-size: cover;
                  background-position: center center;
                  color: #111;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                  overflow: hidden;
                  pointer-events: auto;
                }.tdb_header_categories .tdb-head-cat-item a:hover{
                  color: #4db2ec;
                }.tdb_header_categories .tdb-head-cat-item a:before,
                .tdb_header_categories .tdb-head-cat-item a .tdb-head-cat-overlay{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  z-index: -1;
                }.tdb_header_categories .tdb-head-cat-item a .tdb-head-cat-txt{
                  z-index: 1;
                }.tdc-dragged .tdb-head-cat-list{
                  visibility: hidden !important;
                  opacity: 0 !important;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdi_39{
                    display: inline-block;
                }.tdi_39 .tdb-head-cat-toggle{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                
                    color: #ffffff;
                }.tdi_39 .tdb-head-cat-toggle svg{
                    width: 22px;
                }.tdi_39 .tdb-head-cat-toggle-svg{
                    width: 55px;
					height: 55px;
                }.tdi_39 .tdb-head-cat-item{
                    width: 100%;
                }.tdi_39 .tdb-head-cat-item:nth-last-child(1) a{
                    margin-bottom: 0;
                }.tdi_39 .tdb-head-cat-toggle-svg svg,
                .tdi_39 .tdb-head-cat-toggle-svg svg *{
                    fill: #ffffff;
                }.tdi_39 .tdb-head-cat-list{
                    box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.2);
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-head-cat-toggle td-icon-mobile"></i><div class="tdb-head-cat-list"><div class="tdb-head-cat-list-inner"><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/cultura/"><span class="tdb-head-cat-txt">Cultura</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/deporte/"><span class="tdb-head-cat-txt">Deporte</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/espectaculo/"><span class="tdb-head-cat-txt">Espectáculo</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/local/"><span class="tdb-head-cat-txt">Local</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/paranormal/"><span class="tdb-head-cat-txt">Paranormal</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/policial/"><span class="tdb-head-cat-txt">Policial</span></a></div></div></div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_40 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40"   >
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_40 i{
				    font-size: 20px;
				    text-align: center;
				
				    width: 32px;
				    height: 32px;
				    line-height: 32px;
				}.tdi_40 i,
				.tdi_40 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_40{
				    display: inline-block;
				}
</style>
<style>
.tdi_41{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_41:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_41 svg{
				    fill: #ffffff;
				}.tdi_41 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_41 td-fix-index"></i></div></div></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
                    min-height: 55px;
                
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_43{
width:58% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_44 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44"  style=" z-index: 999;">
<style>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</style><div id=tdi_44 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal" class="tdb-horiz-menu"><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://elchoche.pe/category/regional/"><div class="tdb-menu-item-text">Regional</div></a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-420"><a href="https://elchoche.pe/category/local/"><div class="tdb-menu-item-text">Local</div></a></li>
<li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424"><a href="https://elchoche.pe/category/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://elchoche.pe/category/policial/"><div class="tdb-menu-item-text">Policial</div></a></li>
<li id="menu-item-47565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47565"><a href="#"><div class="tdb-menu-item-text">Deporte</div></a></li>
<li id="menu-item-47566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47566"><a href="#"><div class="tdb-menu-item-text">Espectáculo</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
                    min-height: 55px;
                
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46{
width:14% !important;
}

</style><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_47 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47" >
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_47{
                    display: inline-block;
                }.tdi_47 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_47 .tdb-head-usr-name{
                    color: #ffffff;
                }.tdi_47 .tdb-head-usr-log{
                    color: #ffffff;
                }.tdi_47 .tdb-head-usr-log-icon-svg svg,
                .tdi_47 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_47 .tdb-head-usr-log i{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Registrarse / Unirse</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_48" class="tdc-row"><div class="vc_row tdi_49  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49,
				.tdi_49 .tdc-columns{
				    display: block;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49{
position:relative;
}
}

</style>
<div class="tdi_48_rand_style td-element-style" ><style>
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_rand_style{
background-color:#eeee22 !important;
}
}
 </style></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_51 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_52 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_52" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }
</style><p class="tdm-descr">el choche</p></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_53" class="tdc-zone"><div class="tdc_zone tdi_54  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_54{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-desktop-sticky-wrap{
                    -webkit-transition: all 0.6s ease-in-out;
                    -moz-transition: all 0.6s ease-in-out;
                    -o-transition: all 0.6s ease-in-out;
                    transition: all 0.6s ease-in-out;
                }
/* inline tdc_css att */

.tdi_54{
border-color:#ffd800 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_53_rand_style td-element-style" ><style>
.tdi_53_rand_style{
background-color:#ffec13 !important;
}
 </style></div><div id="tdi_55" class="tdc-row"><div class="vc_row tdi_56  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_56,
                .tdi_56 .tdc-columns{
                    min-height: 0;
                }.tdi_56,
				.tdi_56 .tdc-columns{
				    display: block;
				}.tdi_56 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_56.tdc-row-content-vert-center,
                    .tdi_56.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_56.tdc-row-content-vert-bottom,
                    .tdi_56.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_56.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_56.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_56 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_56 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_56{
padding-top:10px !important;
padding-bottom:10px !important;
border-color:#ffd800 !important;
border-style:solid !important;
border-width:0 !important;
}

.tdi_56 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: middle;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_58{
width:21% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_59 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_59" >
<style>

/* inline tdc_css att */

.tdi_59{
margin-left:20px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://elchoche.pe/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804zM376.197 351.691c-13.558-12.718-34.826-12.083-47.555 1.495-38.38 40.899-57.324 94.095-57.324 146.893 0 52.787 18.944 105.984 57.324 146.883 12.718 13.578 33.987 14.223 47.555 1.495 13.527-12.739 14.223-33.997 1.495-47.565-25.856-27.525-39.055-63.959-39.055-100.823 0-36.874 13.199-73.349 39.055-100.854 12.728-13.548 12.042-34.806-1.495-47.524z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_categories tdi_60 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60" >
<style>

/* inline tdc_css att */

.tdi_60{
margin-left:12px !important;
}

</style>
<style>
/* custom css */
.tdi_60{
                    display: inline-block;
                }.tdi_60 .tdb-head-cat-list,
                .tdi_60:not(.tdc-element-selected) .tdb-head-cat-list{
                    left: 50%;
                    transform: translate3d(-50%, 20px, 0);
                    -webkit-transform: translate3d(-50%, 20px, 0);
                    -moz-transform: translate3d(-50%, 20px, 0);
                }.tdi_60 .tdb-block-inner:hover .tdb-head-cat-list,
                .tdi_60.tdc-element-selected .tdb-head-cat-list{
                    transform: translate3d(-50%, 0, 0);
                    -webkit-transform: translate3d(-50%, 0, 0);
                    -moz-transform: translate3d(-50%, 0, 0);
                }.tdi_60 .tdb-head-cat-toggle{
                    font-size: 25px;
                
                    width: 62.5px;
					height: 62.5px;
					line-height:  62.5px;
                
                    color: #ffffff;
                }.tdi_60 .tdb-head-cat-toggle svg{
                    width: 25px;
                }.tdi_60 .tdb-head-cat-toggle-svg{
                    width: 62.5px;
					height: 62.5px;
                }.tdi_60 .tdb-head-cat-item{
                    width: 100%;
                }.tdi_60 .tdb-head-cat-item:nth-last-child(1) a{
                    margin-bottom: 0;
                }.tdi_60 .tdb-head-cat-item a{
                    text-align: center;
                }.tdi_60 .tdb-head-cat-toggle-svg svg,
                .tdi_60 .tdb-head-cat-toggle-svg svg *{
                    fill: #ffffff;
                }.tdi_60 .tdb-head-cat-list{
                    box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.2);
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-head-cat-toggle td-icon-mobile"></i><div class="tdb-head-cat-list"><div class="tdb-head-cat-list-inner"><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/cultura/"><span class="tdb-head-cat-txt">Cultura</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/deporte/"><span class="tdb-head-cat-txt">Deporte</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/espectaculo/"><span class="tdb-head-cat-txt">Espectáculo</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/local/"><span class="tdb-head-cat-txt">Local</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/paranormal/"><span class="tdb-head-cat-txt">Paranormal</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/policial/"><span class="tdb-head-cat-txt">Policial</span></a></div></div></div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_62{
margin-right:12px !important;
width:62% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_63 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_63" >
<style>

/* inline tdc_css att */

.tdi_63{
margin-right:20px !important;
}

</style>
<style>
/* custom css */
.tdi_63 .tdb-logo-a,
                .tdi_63 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_63 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_63 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_63 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_63 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_63 .tdb-logo-text-title{
                    display: block;
                }.tdi_63 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_63 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elchoche.pe/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" src="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: flex-start;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_65{
width:16% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
width:13% !important;
}
}

</style><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_66 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66" >
<style>

/* inline tdc_css att */

.tdi_66{
margin-right:45px !important;
}

</style>
<style>
/* custom css */
.tdi_66{
                    display: inline-block;
                }.tdi_66 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_66 .tdb-head-usr-name{
                    color: #999999;
                }.tdi_66 .tdb-head-usr-log{
                    color: #999999;
                }.tdi_66 .tdb-head-usr-log-icon-svg svg,
                .tdi_66 .tdb-head-usr-log-icon-svg svg *{
                    fill: #999999;
                
                    fill: #999999;
                }.tdi_66 .tdb-head-usr-log i{
                    color: #999999;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Registrarse / Unirse</span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://elchoche.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Local" class="entry-crumb" href="https://elchoche.pe/category/local/">Local</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Alcalde suspendido Daniel Zegarra seguirá en ‘cana’</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-45818" class="post-45818 post type-post status-publish format-standard has-post-thumbnail category-local tag-daniel-zegarra tag-fiscalia-anticorrupcion tag-padre-abad tag-penal-de-pucallpa" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://elchoche.pe/category/local/">Local</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Alcalde suspendido Daniel Zegarra seguirá en ‘cana’</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://elchoche.pe/author/mariacmurrieta/">María Murrieta</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T06:37:00-05:00" >31 Agosto, 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-45818">897</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felchoche.pe%2Flocal%2Falcalde-suspendido-daniel-zegarra-seguira-en-cana%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alcalde+suspendido+Daniel+Zegarra+seguir%C3%A1+en+%E2%80%98cana%E2%80%99&url=https%3A%2F%2Felchoche.pe%2Flocal%2Falcalde-suspendido-daniel-zegarra-seguira-en-cana%2F&via=El+Choche" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/&amp;media=https://elchoche.pe/wp-content/uploads/2021/08/nuevo-impetu-405.jpg&description=Mediante resolución cuatro, el juez del Juzgado de Investigación Preparatoria de Puerto Inca, Ronny Marcel Torres Gómez después de los autos." title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Alcalde+suspendido+Daniel+Zegarra+seguir%C3%A1+en+%E2%80%98cana%E2%80%99 %0A%0A https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://elchoche.pe/wp-content/uploads/2021/08/nuevo-impetu-405.jpg" data-caption=""><img width="696" height="348" class="entry-thumb td-modal-image" src="https://elchoche.pe/wp-content/uploads/2021/08/nuevo-impetu-405-696x348.jpg" srcset="https://elchoche.pe/wp-content/uploads/2021/08/nuevo-impetu-405-696x348.jpg 696w, https://elchoche.pe/wp-content/uploads/2021/08/nuevo-impetu-405-300x150.jpg 300w, https://elchoche.pe/wp-content/uploads/2021/08/nuevo-impetu-405-1024x512.jpg 1024w, https://elchoche.pe/wp-content/uploads/2021/08/nuevo-impetu-405-768x384.jpg 768w, https://elchoche.pe/wp-content/uploads/2021/08/nuevo-impetu-405-1068x534.jpg 1068w, https://elchoche.pe/wp-content/uploads/2021/08/nuevo-impetu-405-840x420.jpg 840w, https://elchoche.pe/wp-content/uploads/2021/08/nuevo-impetu-405.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="nuevo-impetu"/></a></div>
            <!-- content -->
<p>Mediante resolución cuatro, el<strong> juez del Juzgado de Investigación Preparatoria de Puerto Inca, Ronny Marcel Torres Gómez, </strong>después de los autos, vistos y oídos en audiencia de cese de prisión preventiva el último miércoles, requerimiento presentado por la defensa técnica de <strong>Daniel Osiel Zegarra Macuyama,</strong> alcalde suspendido de la<strong> provincia de Padre Abad</strong>, el magistrado declaró infundado dicho requerimiento a favor del procesado.<br>Es decir, la exautoridad edil continuará internado al interior del <strong>penal de Pucallpa </strong>cumpliendo prisión preventiva por un plazo de siete meses, mientras duren las investigaciones en su contra seguido por la <strong>Fiscalía Anticorrupción </strong>por la presunta comisión del delito contra la <strong>Administración Pública </strong>en la modalidad de cohecho pasivo propio en agravio de la <strong>Municipalidad Provincial de Padre Abad.</strong></p>



<p><strong>VER TAMBIÉN:</strong><a href="https://elchoche.pe/2021/08/28/docentes-ucayalinos-se-reuniran-para-analizar-falencias-en-educacion/">Docentes ucayalinos se reunirán para analizar falencias en Educación</a></p>



<p><br><strong>Antecedentes<br></strong>El pasado 16 de junio de 2021, mediante resolución número cinco, la <strong>Segunda Sala Penal de Apelaciones de la Corte Superior de Justicia de Ucayali, </strong>resolvió revocar la comparecencia con restricciones en contra del alcalde suspendido de la <strong>provincia de Padre Abad, Daniel Osiel Zegarra Macuyama,</strong> imponiéndole la medida de prisión preventiva en su contra por el plazo de nueve meses, plazo que fue corregido mediante resolución seis; siendo el plazo concreto el de siete meses de prisión preventiva, la misma que vencerá el 16 de enero de 2022.<br>Zegarra Macuyama, cumple prisión preventiva al interior del <strong>penal de Pucallpa </strong>por un plazo de siete meses, por el delito de cohecho pasivo propio, debido a que habría condicionado a dos proveedores de la Municipalidad Provincial de Padre Abad, cuando asumía el despacho de alcaldía.</p>



<p><br><strong>SIGRIDT RODRÍGUEZ</strong></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://elchoche.pe/tag/daniel-zegarra/">Daniel Zegarra</a></li><li><a href="https://elchoche.pe/tag/fiscalia-anticorrupcion/">Fiscalía Anticorrupción</a></li><li><a href="https://elchoche.pe/tag/padre-abad/">Padre Abad</a></li><li><a href="https://elchoche.pe/tag/penal-de-pucallpa/">penal de Pucallpa</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felchoche.pe%2Flocal%2Falcalde-suspendido-daniel-zegarra-seguira-en-cana%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alcalde+suspendido+Daniel+Zegarra+seguir%C3%A1+en+%E2%80%98cana%E2%80%99&url=https%3A%2F%2Felchoche.pe%2Flocal%2Falcalde-suspendido-daniel-zegarra-seguira-en-cana%2F&via=El+Choche" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/&amp;media=https://elchoche.pe/wp-content/uploads/2021/08/nuevo-impetu-405.jpg&description=Mediante resolución cuatro, el juez del Juzgado de Investigación Preparatoria de Puerto Inca, Ronny Marcel Torres Gómez después de los autos." title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Alcalde+suspendido+Daniel+Zegarra+seguir%C3%A1+en+%E2%80%98cana%E2%80%99 %0A%0A https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://elchoche.pe/policial/shicapas-desmantelan-motocarro-en-plena-via/">‘Shicapas’ desmantelan motocarro en plena vía</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://elchoche.pe/politica/juez-robin-barreda-fue-rotado-a-corte-superior-nacional-de-lima/">Juez Robín Barreda fue rotado a Corte Superior Nacional de Lima</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://elchoche.pe/author/mariacmurrieta/"><img alt='' src='https://secure.gravatar.com/avatar/16d53f322a00f0ed37535c3b26b30d02?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/16d53f322a00f0ed37535c3b26b30d02?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://elchoche.pe/author/mariacmurrieta/">María Murrieta</a></span></div><div class="td-author-url"><a href="http://impetu.pe">http://impetu.pe</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="María Murrieta"></span><meta itemprop="datePublished" content="2021-08-31T06:37:00-05:00"><meta itemprop="dateModified" content="2021-08-30T20:38:27-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elchoche.pe/local/alcalde-suspendido-daniel-zegarra-seguira-en-cana/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg"></span><meta itemprop="name" content="El Choche"></span><meta itemprop="headline " content="Alcalde suspendido Daniel Zegarra seguirá en ‘cana’"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elchoche.pe/wp-content/uploads/2021/08/nuevo-impetu-405.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_68 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68" ><script>var block_tdi_68 = new tdBlock();
block_tdi_68.id = "tdi_68";
block_tdi_68.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_68","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":45818,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_68","tdc_css_class_style":"tdi_68_rand_style"}';
block_tdi_68.td_column_number = "3";
block_tdi_68.block_type = "td_block_related_posts";
block_tdi_68.post_count = "3";
block_tdi_68.found_posts = "2664";
block_tdi_68.header_color = "";
block_tdi_68.ajax_pagination_infinite_stop = "";
block_tdi_68.max_num_pages = "888";
tdBlocksArray.push(block_tdi_68);
</script><h4 class="td-related-title td-block-title"><a id="tdi_69" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_68" href="#">Artículos relacionados</a><a id="tdi_70" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_68" href="#">Más del autor</a></h4><div id=tdi_68 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elchoche.pe/local/hombre-salio-de-la-jato-de-un-familiar-y-no-dejo-rastro/" rel="bookmark" class="td-image-wrap " title="Hombre salió de la ‘jato’ de un familiar y no dejó rastro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hombre salió de la ‘jato’ de un familiar y no dejó rastro" data-type="image_tag" data-img-url="https://elchoche.pe/wp-content/uploads/2021/09/nuevo-impetu-15-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchoche.pe/local/hombre-salio-de-la-jato-de-un-familiar-y-no-dejo-rastro/" rel="bookmark" title="Hombre salió de la ‘jato’ de un familiar y no dejó rastro">Hombre salió de la ‘jato’ de un familiar y no dejó rastro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elchoche.pe/local/rescatan-a-vejez-en-aparente-estado-de-abandono/" rel="bookmark" class="td-image-wrap " title="Rescatan a ‘vejez’ en aparente estado de abandono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rescatan a ‘vejez’ en aparente estado de abandono" data-type="image_tag" data-img-url="https://elchoche.pe/wp-content/uploads/2021/09/nuevo-impetu-13-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchoche.pe/local/rescatan-a-vejez-en-aparente-estado-de-abandono/" rel="bookmark" title="Rescatan a ‘vejez’ en aparente estado de abandono">Rescatan a ‘vejez’ en aparente estado de abandono</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elchoche.pe/local/vacunacion-de-primera-dosis-continua-suspendida-por-falta-de-vacunas/" rel="bookmark" class="td-image-wrap " title="Vacunación de primera dosis continúa suspendida por falta de vacunas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vacunación de primera dosis continúa suspendida por falta de vacunas" data-type="image_tag" data-img-url="https://elchoche.pe/wp-content/uploads/2021/09/nuevo-impetu-14-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchoche.pe/local/vacunacion-de-primera-dosis-continua-suspendida-por-falta-de-vacunas/" rel="bookmark" title="Vacunación de primera dosis continúa suspendida por falta de vacunas">Vacunación de primera dosis continúa suspendida por falta de vacunas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_68" data-td_block_id="tdi_68"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_68" data-td_block_id="tdi_68"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_71" class="tdc-zone"><div class="tdc_zone tdi_72  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_72{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_72{
position:relative;
}

</style>
<div class="tdi_71_rand_style td-element-style" ><style>
.tdi_71_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_73" class="tdc-row stretch_row"><div class="vc_row tdi_74  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74,
                .tdi_74 .tdc-columns{
                    min-height: 0;
                }.tdi_74,
				.tdi_74 .tdc-columns{
				    display: block;
				}.tdi_74 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_76 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_76{
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_77" class="tdc-row"><div class="vc_row tdi_78  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_78,
                .tdi_78 .tdc-columns{
                    min-height: 0;
                }.tdi_78,
				.tdi_78 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_78 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_78{
padding-top:30px !important;
padding-bottom:30px !important;
}

.tdi_78 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_80  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 > .wpb_wrapper,
				.tdi_80 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_80 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_80 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_80{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_81 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_81" >
<style>
.td_block_template_3 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_3 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 10px;
            }
            .td_block_template_3 .td-related-title a {
                margin-right: 10px;
            }
            @media (max-width: 767px) {
                .td_block_template_3 .td-related-title a {
                    margin-right: 0;
                    font-size: 14px;
                }
            }
            .td_block_template_3 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            @-moz-document url-prefix() {
                .td_block_template_3 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
            
            

            
            .td-theme-wrap .tdi_81 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_81 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_81 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_81 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_81 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000000;
            }
            
            .td-theme-wrap .tdi_81 .td-block-title > * {
                background-color: #000000;
            }

            
            .td-theme-wrap .tdi_81 .td-block-title > * {
                color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_81 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_81 .td_quote_on_blocks,
            .td-theme-wrap .tdi_81 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_81 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_81 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_81 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_81 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_81 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_81 .td-read-more a,
            .td-theme-wrap .tdi_81 .td-weather-information:before,
            .td-theme-wrap .tdi_81 .td-weather-week:before,
            .td-theme-wrap .tdi_81 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_81 .td-post-category,
            .td-theme-wrap .tdi_81 .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

.tdi_81{
margin-bottom:-20px !important;
margin-left:-10px !important;
z-index:1 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81{
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_81 .td-block-title a,
				body .tdi_81 .td-block-title span{
					font-family:Raleway !important;font-size:16px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}body .tdi_81 .td-block-title{
					text-align: left;
				}body .tdi_81.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_81.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_81.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_81.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_81.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_81.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_81 .td-block-title a,
				body .tdi_81 .td-block-title span{
					font-family:Raleway !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Recursos</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_82 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82" >
<style>
/* custom css */
.tdi_82 .tdm-descr a{
                    color: #000000;
                }.tdi_82 .tdm-descr a:hover{
                    color: #1342f3;
                }.tdi_82 .tdm-descr{
					font-family:Raleway !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
</style><p class="tdm-descr"><a href="#">Términos y condiciones</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_83 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" >
<style>
/* custom css */
.tdi_83 .tdm-descr a{
                    color: #000000;
                }.tdi_83 .tdm-descr a:hover{
                    color: #1342f3;
                }.tdi_83 .tdm-descr{
					font-family:Raleway !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
</style><p class="tdm-descr"><a href="#">Media</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_84 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84" >
<style>
/* custom css */
.tdi_84 .tdm-descr a{
                    color: #000000;
                }.tdi_84 .tdm-descr a:hover{
                    color: #1342f3;
                }.tdi_84 .tdm-descr{
					font-family:Raleway !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
</style><p class="tdm-descr"><a href="#">Blog</a></p></div></div></div><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 > .wpb_wrapper,
				.tdi_86 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_86 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_86 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_86{
padding-left:30px !important;
border-color:#c9c9c9 !important;
border-style:solid !important;
border-width: 0px 1px 0px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86{
margin-bottom:30px !important;
padding-left:0px !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_87 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_87" >
<style>
.td-theme-wrap .tdi_87 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_87 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_87 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_87 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_87 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000000;
            }
            
            .td-theme-wrap .tdi_87 .td-block-title > * {
                background-color: #000000;
            }

            
            .td-theme-wrap .tdi_87 .td-block-title > * {
                color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_87 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_87 .td_quote_on_blocks,
            .td-theme-wrap .tdi_87 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_87 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_87 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_87 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_87 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_87 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_87 .td-read-more a,
            .td-theme-wrap .tdi_87 .td-weather-information:before,
            .td-theme-wrap .tdi_87 .td-weather-week:before,
            .td-theme-wrap .tdi_87 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_87 .td-post-category,
            .td-theme-wrap .tdi_87 .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

.tdi_87{
margin-bottom:-20px !important;
margin-left:-10px !important;
z-index:1 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87{
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_87 .td-block-title a,
				body .tdi_87 .td-block-title span{
					font-family:Raleway !important;font-size:16px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}body .tdi_87 .td-block-title{
					text-align: left;
				}body .tdi_87.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_87.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_87.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_87.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_87.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_87.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_87 .td-block-title a,
				body .tdi_87 .td-block-title span{
					font-family:Raleway !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Revista</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_88 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88" >
<style>
/* custom css */
.tdi_88 .tdm-descr a{
                    color: #000000;
                }.tdi_88 .tdm-descr a:hover{
                    color: #1342f3;
                }.tdi_88 .tdm-descr{
					font-family:Raleway !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
</style><p class="tdm-descr"><a href="#">Cancelación de orden</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_89 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89" >
<style>
/* custom css */
.tdi_89 .tdm-descr a{
                    color: #000000;
                }.tdi_89 .tdm-descr a:hover{
                    color: #1342f3;
                }.tdi_89 .tdm-descr{
					font-family:Raleway !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
</style><p class="tdm-descr"><a href="#">Precios</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_90 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90" >
<style>
/* custom css */
.tdi_90 .tdm-descr a{
                    color: #000000;
                }.tdi_90 .tdm-descr a:hover{
                    color: #1342f3;
                }.tdi_90 .tdm-descr{
					font-family:Raleway !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
</style><p class="tdm-descr"><a href="#">Evolucion</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_91 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91" >
<style>
/* custom css */
.tdi_91 .tdm-descr a{
                    color: #000000;
                }.tdi_91 .tdm-descr a:hover{
                    color: #1342f3;
                }.tdi_91 .tdm-descr{
					font-family:Raleway !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
</style><p class="tdm-descr"><a href="#">Cubiertas</a></p></div></div></div><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 > .wpb_wrapper,
				.tdi_93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_94 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
padding-top:11px !important;
padding-bottom:10px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
margin-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
margin-left:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94 .tdb-logo-a,
                .tdi_94 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_94 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_94 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_94 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_94 .tdb-logo-text-tagline{
                    margin-top: -6px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Raleway !important;font-size:32px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }.tdi_94 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Teko !important;font-size:60px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_94 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_94 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_94 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffed0f;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_94 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_94 .tdb-logo-icon-svg svg,
                .tdi_94 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:50px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_94 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:25px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:35px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_94 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_94 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:45px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_94 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:22px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}
</style>
<div class="tdi_94_rand_style td-element-style"><style>
.tdi_94_rand_style{
background-color:#ffed0f !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elchoche.pe/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" src="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_95" class="tdc-row stretch_row"><div class="vc_row tdi_96  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_96,
                .tdi_96 .tdc-columns{
                    min-height: 0;
                }.tdi_96,
				.tdi_96 .tdc-columns{
				    display: block;
				}.tdi_96 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_96 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_95_rand_style td-element-style" ><style>
.tdi_95_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 > .wpb_wrapper,
				.tdi_98 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_99 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99" >
<style>
/* custom css */
.tdi_99 .tdm-descr{
                    color: #ffffff;
                
					font-family:Raleway !important;
				}.tdi_99 .tdm-descr a{
                    color: #ffd800;
                }.tdi_99 .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr">©Desarrollado y Diseñado por <a href="https://pucallsystem.com">PUCALLSYSTEM</a></p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://elchoche.pe/local/hombre-salio-de-la-jato-de-un-familiar-y-no-dejo-rastro/" rel="bookmark" class="td-image-wrap " title="Hombre salió de la ‘jato’ de un familiar y no dejó rastro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Hombre salió de la ‘jato’ de un familiar y no dejó rastro" data-type="image_tag" data-img-url="https://elchoche.pe/wp-content/uploads/2021/09/nuevo-impetu-15-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://elchoche.pe/local/hombre-salio-de-la-jato-de-un-familiar-y-no-dejo-rastro/" rel="bookmark" title="Hombre salió de la ‘jato’ de un familiar y no dejó rastro">Hombre salió de la ‘jato’ de un familiar y no dejó...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-02T06:41:00-05:00" >2 Septiembre, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 61d63dab6d4a0
    -->

    <script type='text/javascript' src='https://elchoche.pe/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Page supported by LiteSpeed Cache 4.4.6 on 2022-01-05 19:54:03 -->