<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-PE"> <!--<![endif]-->
<head>
    <title>Fiscal Anticorrupción continuará en caso ‘Los Pancho Villa´ - El Choche</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://elchoche.pe/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://elchoche.pe/judicial/fiscal-anticorrupcion-continuara-en-caso-los-pancho-villa/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Fiscal Anticorrupción continuará en caso ‘Los Pancho Villa´ - El Choche" />
	<meta name="twitter:description" content="La Fiscalía Superior Anticorrupción resolvió archivar las exclusiones presentadas contra el fiscal Gomer Santos Gutiérrez, mientras que la denuncia por prevaricato continúa en fiscalía común. La fiscal superior de corrupción de funcionarios, recibió cuatro documentos que solicitaban la exclusión del fiscal Santos Gutiérrez con varios argumentos que se investigó y resolvió archivar los requerimientos. El [&hellip;]" />
	<meta name="twitter:image" content="https://elchoche.pe/wp-content/uploads/2022/02/15-1.jpg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="El Choche" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elchoche.pe/#organization","name":"Diario El Choche","url":"https://elchoche.pe/","sameAs":["https://www.facebook.com/Elchochenoticias"],"logo":{"@type":"ImageObject","@id":"https://elchoche.pe/#logo","inLanguage":"es-PE","url":"https://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg","contentUrl":"https://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg","width":265,"height":92,"caption":"Diario El Choche"},"image":{"@id":"https://elchoche.pe/#logo"}},{"@type":"WebSite","@id":"https://elchoche.pe/#website","url":"https://elchoche.pe/","name":"El Choche","description":"El diario más popular de Pucallpa","publisher":{"@id":"https://elchoche.pe/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://elchoche.pe/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-PE"},{"@type":"ImageObject","@id":"https://elchoche.pe/judicial/fiscal-anticorrupcion-continuara-en-caso-los-pancho-villa/#primaryimage","inLanguage":"es-PE","url":"https://elchoche.pe/wp-content/uploads/2022/02/15-1.jpg","contentUrl":"https://elchoche.pe/wp-content/uploads/2022/02/15-1.jpg","width":1200,"height":600},{"@type":"WebPage","@id":"https://elchoche.pe/judicial/fiscal-anticorrupcion-continuara-en-caso-los-pancho-villa/#webpage","url":"https://elchoche.pe/judicial/fiscal-anticorrupcion-continuara-en-caso-los-pancho-villa/","name":"Fiscal Anticorrupción continuará en caso ‘Los Pancho Villa´ - El Choche","isPartOf":{"@id":"https://elchoche.pe/#website"},"primaryImageOfPage":{"@id":"https://elchoche.pe/judicial/fiscal-anticorrupcion-continuara-en-caso-los-pancho-villa/#primaryimage"},"datePublished":"2022-03-01T10:43:00+00:00","dateModified":"2022-03-01T04:45:50+00:00","breadcrumb":{"@id":"https://elchoche.pe/judicial/fiscal-anticorrupcion-continuara-en-caso-los-pancho-villa/#breadcrumb"},"inLanguage":"es-PE","potentialAction":[{"@type":"ReadAction","target":["https://elchoche.pe/judicial/fiscal-anticorrupcion-continuara-en-caso-los-pancho-villa/"]}]},{"@type":"BreadcrumbList","@id":"https://elchoche.pe/judicial/fiscal-anticorrupcion-continuara-en-caso-los-pancho-villa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://elchoche.pe/"},{"@type":"ListItem","position":2,"name":"Fiscal Anticorrupción continuará en caso ‘Los Pancho Villa´"}]},{"@type":"Article","@id":"https://elchoche.pe/judicial/fiscal-anticorrupcion-continuara-en-caso-los-pancho-villa/#article","isPartOf":{"@id":"https://elchoche.pe/judicial/fiscal-anticorrupcion-continuara-en-caso-los-pancho-villa/#webpage"},"author":{"@id":"https://elchoche.pe/#/schema/person/6d373a84a24cf86214eb525332e89abe"},"headline":"Fiscal Anticorrupción continuará en caso ‘Los Pancho Villa´","datePublished":"2022-03-01T10:43:00+00:00","dateModified":"2022-03-01T04:45:50+00:00","mainEntityOfPage":{"@id":"https://elchoche.pe/judicial/fiscal-anticorrupcion-continuara-en-caso-los-pancho-villa/#webpage"},"wordCount":181,"publisher":{"@id":"https://elchoche.pe/#organization"},"image":{"@id":"https://elchoche.pe/judicial/fiscal-anticorrupcion-continuara-en-caso-los-pancho-villa/#primaryimage"},"thumbnailUrl":"https://elchoche.pe/wp-content/uploads/2022/02/15-1.jpg","articleSection":["Judicial"],"inLanguage":"es-PE"},{"@type":"Person","@id":"https://elchoche.pe/#/schema/person/6d373a84a24cf86214eb525332e89abe","name":"El Choche","image":{"@type":"ImageObject","@id":"https://elchoche.pe/#personlogo","inLanguage":"es-PE","url":"https://secure.gravatar.com/avatar/21a25fc5b03c47874f375eab6517d720?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/21a25fc5b03c47874f375eab6517d720?s=96&d=mm&r=g","caption":"El Choche"},"sameAs":["http://elchoche.pe"],"url":"https://elchoche.pe/author/ckukurelo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="El Choche &raquo; Feed" href="https://elchoche.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Choche &raquo; Feed de comentarios" href="https://elchoche.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Choche &raquo; Fiscal Anticorrupción continuará en caso ‘Los Pancho Villa´ Feed de comentarios" href="https://elchoche.pe/judicial/fiscal-anticorrupcion-continuara-en-caso-los-pancho-villa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elchoche.pe\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elchoche.pe/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://elchoche.pe/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://elchoche.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://elchoche.pe/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://elchoche.pe/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://elchoche.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://elchoche.pe/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://elchoche.pe/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/history_pro/demo_style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["elchoche.pe"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-217524216-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://elchoche.pe/wp-json/" /><link rel="alternate" type="application/json" href="https://elchoche.pe/wp-json/wp/v2/posts/49630" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elchoche.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elchoche.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://elchoche.pe/?p=49630' />
<link rel="alternate" type="application/json+oembed" href="https://elchoche.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchoche.pe%2Fjudicial%2Ffiscal-anticorrupcion-continuara-en-caso-los-pancho-villa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elchoche.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchoche.pe%2Fjudicial%2Ffiscal-anticorrupcion-continuara-en-caso-los-pancho-villa%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.68.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"63c0e9b1f2","wpRestUrl":"https:\/\/elchoche.pe\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/elchoche.pe\/wp-admin\/","wpRestNonce":"63c0e9b1f2","wpRestUrl":"https:\/\/elchoche.pe\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/elchoche.pe\/wp-admin\/","wpRestNonce":"63c0e9b1f2","wpRestUrl":"https:\/\/elchoche.pe\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":49630};
    </script>
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5280360445465381" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ffed0f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ffed0f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ffed0f;
                }
                .tdm-btn-style1 {
					background-color: #ffed0f;
				}
				.tdm-btn-style2:before {
				    border-color: #ffed0f;
				}
				.tdm-btn-style2 {
				    color: #ffed0f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ffed0f;
                    -moz-box-shadow: 0 2px 16px #ffed0f;
                    box-shadow: 0 2px 16px #ffed0f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ffed0f;
                    -moz-box-shadow: 0 4px 26px #ffed0f;
                    box-shadow: 0 4px 26px #ffed0f;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-49630 single-format-standard td-standard-pack fiscal-anticorrupcion-continuara-en-caso-los-pancho-villa global-block-template-1 td-history-pro tdb_template_39211 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-secundario-container"><ul id="menu-secundario" class="td-mobile-main-menu"><li id="menu-item-39459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-39459"><a href="https://elchoche.pe/category/local/">Local</a></li>
<li id="menu-item-39460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39460"><a href="https://elchoche.pe/category/policial/">Policial</a></li>
<li id="menu-item-39464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39464"><a href="https://elchoche.pe/category/regional/">Regional</a></li>
<li id="menu-item-39466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39466"><a href="https://elchoche.pe/category/salud/">Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://elchoche.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row stretch_row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4.tdc-row-content-vert-center,
                    .tdi_4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-bottom,
                    .tdi_4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:5px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffd800 !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}
}
</style></div></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_7 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_7 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_7 .tdb-header-search-button-mob svg,
                .tdi_7 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_7 .tdb-header-search-button-mob:hover{
                    color: #1342f3;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M966.277 907.119l-153.293-153.395c58.122-73.738 87.572-162.98 87.511-252.068 0.061-104.253-39.936-208.968-119.501-288.492-79.555-79.575-184.238-119.613-288.471-119.542-104.243-0.082-208.916 39.956-288.44 119.542-79.606 79.524-119.603 184.248-119.562 288.492-0.041 104.243 39.956 208.968 119.562 288.492 79.555 79.544 184.238 119.501 288.471 119.46 89.047 0.041 178.309-29.42 252.088-87.542l153.313 153.395c18.842 18.883 49.459 18.883 68.332 0 18.872-18.842 18.872-49.459-0.010-68.342zM272.425 721.786c-60.918-60.938-91.187-140.278-91.249-220.129 0.061-79.831 30.331-159.212 91.249-220.17 60.908-60.918 140.288-91.136 220.088-91.197 79.831 0.061 159.181 30.28 220.14 91.197 60.877 60.959 91.105 140.339 91.177 220.17-0.072 79.841-30.3 159.222-91.177 220.129-60.918 60.856-140.308 91.095-220.109 91.116-79.821-0.020-159.201-30.259-220.119-91.116zM486.134 268.051c-17.807 0-32.215 14.418-32.215 32.236 0 17.797 14.397 32.215 32.215 32.215 12.339 0 24.351 1.28 35.942 3.697 34.038 7.076 64.41 24.003 88.187 47.718 23.757 23.736 40.663 54.098 47.698 88.177 2.417 11.602 3.717 23.603 3.717 35.932 0 17.838 14.418 32.246 32.215 32.246s32.215-14.408 32.215-32.246c-0.010-132.577-107.407-239.974-239.974-239.974z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_8{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_8 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_8 .tdb-mobile-menu-button svg,
                .tdi_8 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_8 .tdb-mobile-menu-button:hover{
                    color: #1342f3;
                }.tdi_8 .tdb-mobile-menu-button:hover svg,
                .tdi_8 .tdb-mobile-menu-button:hover svg *{
                    fill: #1342f3;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M69.038 416.634h209.009v209.019h-209.009v-209.019zM407.491 416.634h209.009v209.019h-209.009v-209.019zM745.953 416.634h209.009v209.019h-209.009v-209.019z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
padding-top:10px !important;
width:100px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_9 .tdb-logo-a,
                .tdi_9 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_9 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_9 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_9 .tdb-logo-text-title{
                    display: block;
                }.tdi_9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_9 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-logo-img{
                    max-width: 100px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elchoche.pe/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" src="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10" class="tdc-zone"><div class="tdc_zone tdi_11  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.6s ease-in-out;
                    -moz-transition: all 0.6s ease-in-out;
                    -o-transition: all 0.6s ease-in-out;
                    transition: all 0.6s ease-in-out;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
position:relative;
}
}

</style>
<div class="tdi_10_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div id="tdi_12" class="tdc-row stretch_row"><div class="vc_row tdi_13  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_13,
                .tdi_13 .tdc-columns{
                    min-height: 0;
                }.tdi_13,
				.tdi_13 .tdc-columns{
				    display: block;
				}.tdi_13 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
padding-top:5px !important;
position:relative;
}
}

</style>
<div class="tdi_12_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffd800 !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}
}
</style></div></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16{
margin-top:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16{
                    display: inline-block;
                }.tdi_16 .tdb-logo-a,
                .tdi_16 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_16 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-text-tagline{
                    margin-top: -6px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Raleway !important;font-size:32px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }.tdi_16 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Teko !important;font-size:60px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_16 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_16 .tdb-logo-icon-svg svg,
                .tdi_16 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:35px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_16 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_16 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_16 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elchoche.pe/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" src="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">L&#x27;histoire</span><span class="tdb-logo-text-tagline">d'aujourd'hui</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_17 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17" >
<style>
/* custom css */
.tdi_17{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_17 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_17 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_17 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_17 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_17 .tdb-header-search-button-mob svg,
                .tdi_17 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_17 .tdb-header-search-button-mob:hover{
                    color: #1342f3;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M966.277 907.119l-153.293-153.395c58.122-73.738 87.572-162.98 87.511-252.068 0.061-104.253-39.936-208.968-119.501-288.492-79.555-79.575-184.238-119.613-288.471-119.542-104.243-0.082-208.916 39.956-288.44 119.542-79.606 79.524-119.603 184.248-119.562 288.492-0.041 104.243 39.956 208.968 119.562 288.492 79.555 79.544 184.238 119.501 288.471 119.46 89.047 0.041 178.309-29.42 252.088-87.542l153.313 153.395c18.842 18.883 49.459 18.883 68.332 0 18.872-18.842 18.872-49.459-0.010-68.342zM272.425 721.786c-60.918-60.938-91.187-140.278-91.249-220.129 0.061-79.831 30.331-159.212 91.249-220.17 60.908-60.918 140.288-91.136 220.088-91.197 79.831 0.061 159.181 30.28 220.14 91.197 60.877 60.959 91.105 140.339 91.177 220.17-0.072 79.841-30.3 159.222-91.177 220.129-60.918 60.856-140.308 91.095-220.109 91.116-79.821-0.020-159.201-30.259-220.119-91.116zM486.134 268.051c-17.807 0-32.215 14.418-32.215 32.236 0 17.797 14.397 32.215 32.215 32.215 12.339 0 24.351 1.28 35.942 3.697 34.038 7.076 64.41 24.003 88.187 47.718 23.757 23.736 40.663 54.098 47.698 88.177 2.417 11.602 3.717 23.603 3.717 35.932 0 17.838 14.418 32.246 32.215 32.246s32.215-14.408 32.215-32.246c-0.010-132.577-107.407-239.974-239.974-239.974z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_18 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18" >
<style>
/* custom css */
.tdi_18{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_18 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_18 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_18 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_18 .tdb-mobile-menu-button svg,
                .tdi_18 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_18 .tdb-mobile-menu-button:hover{
                    color: #1342f3;
                }.tdi_18 .tdb-mobile-menu-button:hover svg,
                .tdi_18 .tdb-mobile-menu-button:hover svg *{
                    fill: #1342f3;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M69.038 416.634h209.009v209.019h-209.009v-209.019zM407.491 416.634h209.009v209.019h-209.009v-209.019zM745.953 416.634h209.009v209.019h-209.009v-209.019z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_21" class="tdc-row"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_22.tdc-row-content-vert-center,
                    .tdi_22.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_22.tdc-row-content-vert-bottom,
                    .tdi_22.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_22.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_22.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_22 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
}
/* inline tdc_css att */

.tdi_22{
padding-top:25px !important;
padding-bottom:20px !important;
border-color:#ffd800 !important;
border-style:solid !important;
border-width:0 !important;
}

.tdi_22 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_22 { 
display:none !important;
} }

</style><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_24{
width:28% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
width:23% !important;
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24{
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_25" class="tdc-row"><div class="vc_row tdi_26  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_26,
                .tdi_26 .tdc-columns{
                    min-height: 0;
                }.tdi_26,
				.tdi_26 .tdc-columns{
				    display: block;
				}.tdi_26 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_28 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30{
border-color:#000000 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style" ><style>
.tdi_29_rand_style{
background-color:#ffed0f !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32{
border-color:#ffed0f !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
border-color:#1e73be !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_33 .tdb-logo-a,
                .tdi_33 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_33 .tdb-logo-text-title{
                    display: block;
                }.tdi_33 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elchoche.pe/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" src="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_34" class="tdc-row stretch_row"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_35 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_35 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_35.tdc-row-content-vert-center,
                    .tdi_35.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-bottom,
                    .tdi_35.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_35.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_35{
position:relative;
}

.tdi_35 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_34_rand_style td-element-style" ><style>
.tdi_34_rand_style{
background-color:#5e5e5e !important;
}
 </style></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
                    min-height: 55px;
                
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37{
width:28% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_38 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38" >
<style>
/* custom css */
.tdi_38{
                    display: inline-block;
                }.tdi_38 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_38 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_38 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_38 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_38 .tdb-header-search-button-mob svg,
                .tdi_38 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_categories tdi_39 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39" >
<style>
/* custom css */
.tdb_header_categories{
                  margin-bottom: 0;
                  z-index: 1000;
                  clear: none;
                }.tdb_header_categories .tdb-block-inner{
                  display: inline-block;
                }.tdb_header_categories .tdb-block-inner:hover .tdb-head-cat-list{
                  visibility: visible;
                  opacity: 1;
                  -webkit-transform: translate3d(0, 0, 0);
                  transform: translate3d(0, 0, 0);
                }.tdb_header_categories .tdb-head-cat-toggle{
                  cursor: pointer;
                  text-align: center;
                }.tdb_header_categories .tdb-head-cat-toggle-svg{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_header_categories .tdb-head-cat-toggle-svg svg{
                  height: auto;
                }.tdb_header_categories .tdb-head-cat-list{
                  visibility: hidden;
                  opacity: 0;
                  position: absolute;
                  top: auto;
                  left: 0;
                  width: 210px;
                  padding: 15px 30px;
                  background-color: #fff;
                  -webkit-transform: translate3d(0, 20px, 0);
                  transform: translate3d(0, 20px, 0);
                  -webkit-transition: all 0.4s ease;
                  transition: all 0.4s ease;
                  z-index: 10;
                }.tdb_header_categories .tdb-head-cat-list-inner{
                  display: flex;
                  flex-wrap: wrap;
                  margin: 0 -10px;
                }.tdb_header_categories .tdb-head-cat-item{
                  padding: 0 10px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  line-height: 20px;
                }.tdb_header_categories .tdb-head-cat-item a{
                  position: relative;
                  padding: 10px 0;
                  display: block;
                  background-size: cover;
                  background-position: center center;
                  color: #111;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                  overflow: hidden;
                  pointer-events: auto;
                }.tdb_header_categories .tdb-head-cat-item a:hover{
                  color: #4db2ec;
                }.tdb_header_categories .tdb-head-cat-item a:before,
                .tdb_header_categories .tdb-head-cat-item a .tdb-head-cat-overlay{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  z-index: -1;
                }.tdb_header_categories .tdb-head-cat-item a .tdb-head-cat-txt{
                  z-index: 1;
                }.tdc-dragged .tdb-head-cat-list{
                  visibility: hidden !important;
                  opacity: 0 !important;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdi_39{
                    display: inline-block;
                }.tdi_39 .tdb-head-cat-toggle{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                
                    color: #ffffff;
                }.tdi_39 .tdb-head-cat-toggle svg{
                    width: 22px;
                }.tdi_39 .tdb-head-cat-toggle-svg{
                    width: 55px;
					height: 55px;
                }.tdi_39 .tdb-head-cat-item{
                    width: 100%;
                }.tdi_39 .tdb-head-cat-item:nth-last-child(1) a{
                    margin-bottom: 0;
                }.tdi_39 .tdb-head-cat-toggle-svg svg,
                .tdi_39 .tdb-head-cat-toggle-svg svg *{
                    fill: #ffffff;
                }.tdi_39 .tdb-head-cat-list{
                    box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.2);
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-head-cat-toggle td-icon-mobile"></i><div class="tdb-head-cat-list"><div class="tdb-head-cat-list-inner"><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/cuentos-de-la-selva/"><span class="tdb-head-cat-txt">Cuentos de la selva</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/cultura/"><span class="tdb-head-cat-txt">Cultura</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/deporte/"><span class="tdb-head-cat-txt">Deporte</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/espectaculo/"><span class="tdb-head-cat-txt">Espectáculo</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/judicial/"><span class="tdb-head-cat-txt">Judicial</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/local/"><span class="tdb-head-cat-txt">Local</span></a></div></div></div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_40 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40"   >
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_40 i{
				    font-size: 20px;
				    text-align: center;
				
				    width: 32px;
				    height: 32px;
				    line-height: 32px;
				}.tdi_40 i,
				.tdi_40 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_40{
				    display: inline-block;
				}
</style>
<style>
.tdi_41{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_41:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_41 svg{
				    fill: #ffffff;
				}.tdi_41 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_41 td-fix-index"></i></div></div></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
                    min-height: 55px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_43{
width:58% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_44 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44"  style=" z-index: 999;">
<style>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</style><div id=tdi_44 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal" class="tdb-horiz-menu"><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://elchoche.pe/category/regional/"><div class="tdb-menu-item-text">Regional</div></a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="https://elchoche.pe/category/local/"><div class="tdb-menu-item-text">Local</div></a></li>
<li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424"><a href="https://elchoche.pe/category/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://elchoche.pe/category/policial/"><div class="tdb-menu-item-text">Policial</div></a></li>
<li id="menu-item-47565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47565"><a href="#"><div class="tdb-menu-item-text">Deporte</div></a></li>
<li id="menu-item-47566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47566"><a href="#"><div class="tdb-menu-item-text">Espectáculo</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
                    min-height: 55px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_46{
width:14% !important;
}

</style><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_47 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47" >
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_47{
                    display: inline-block;
                }.tdi_47 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_47 .tdb-head-usr-name{
                    color: #ffffff;
                }.tdi_47 .tdb-head-usr-log{
                    color: #ffffff;
                }.tdi_47 .tdb-head-usr-log-icon-svg svg,
                .tdi_47 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_47 .tdb-head-usr-log i{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Registrarse / Unirse</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_48" class="tdc-row"><div class="vc_row tdi_49  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49,
				.tdi_49 .tdc-columns{
				    display: block;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49{
position:relative;
}
}

</style>
<div class="tdi_48_rand_style td-element-style" ><style>
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_rand_style{
background-color:#eeee22 !important;
}
}
 </style></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_51 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_52 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_52" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }
</style><p class="tdm-descr">el choche</p></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_53" class="tdc-zone"><div class="tdc_zone tdi_54  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_54{
                    min-height: 0;
                }.tdi_54:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 15px 5px #777777;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-desktop-sticky-wrap{
                    -webkit-transition: all 0.6s ease-in-out;
                    -moz-transition: all 0.6s ease-in-out;
                    -o-transition: all 0.6s ease-in-out;
                    transition: all 0.6s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_54:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_54{
border-color:#ffd800 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_53_rand_style td-element-style" ><style>
.tdi_53_rand_style{
background-color:#ffec13 !important;
}
 </style></div><div id="tdi_55" class="tdc-row"><div class="vc_row tdi_56  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_56,
                .tdi_56 .tdc-columns{
                    min-height: 50px;
                }.tdi_56,
				.tdi_56 .tdc-columns{
				    display: block;
				}.tdi_56 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_56.tdc-row-content-vert-center,
                    .tdi_56.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_56.tdc-row-content-vert-bottom,
                    .tdi_56.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_56.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_56.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_56 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_56 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: middle;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_58{
width:21% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_59 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_59" >
<style>

/* inline tdc_css att */

.tdi_59{
margin-left:20px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://elchoche.pe/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804zM376.197 351.691c-13.558-12.718-34.826-12.083-47.555 1.495-38.38 40.899-57.324 94.095-57.324 146.893 0 52.787 18.944 105.984 57.324 146.883 12.718 13.578 33.987 14.223 47.555 1.495 13.527-12.739 14.223-33.997 1.495-47.565-25.856-27.525-39.055-63.959-39.055-100.823 0-36.874 13.199-73.349 39.055-100.854 12.728-13.548 12.042-34.806-1.495-47.524z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_categories tdi_60 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60" >
<style>

/* inline tdc_css att */

.tdi_60{
margin-left:12px !important;
}

</style>
<style>
/* custom css */
.tdi_60{
                    display: inline-block;
                }.tdi_60 .tdb-head-cat-list,
                .tdi_60:not(.tdc-element-selected) .tdb-head-cat-list{
                    left: 50%;
                    transform: translate3d(-50%, 20px, 0);
                    -webkit-transform: translate3d(-50%, 20px, 0);
                    -moz-transform: translate3d(-50%, 20px, 0);
                }.tdi_60 .tdb-block-inner:hover .tdb-head-cat-list,
                .tdi_60.tdc-element-selected .tdb-head-cat-list{
                    transform: translate3d(-50%, 0, 0);
                    -webkit-transform: translate3d(-50%, 0, 0);
                    -moz-transform: translate3d(-50%, 0, 0);
                }.tdi_60 .tdb-head-cat-toggle{
                    font-size: 25px;
                
                    width: 62.5px;
					height: 62.5px;
					line-height:  62.5px;
                
                    color: #ffffff;
                }.tdi_60 .tdb-head-cat-toggle svg{
                    width: 25px;
                }.tdi_60 .tdb-head-cat-toggle-svg{
                    width: 62.5px;
					height: 62.5px;
                }.tdi_60 .tdb-head-cat-item{
                    width: 100%;
                }.tdi_60 .tdb-head-cat-item:nth-last-child(1) a{
                    margin-bottom: 0;
                }.tdi_60 .tdb-head-cat-item a{
                    text-align: center;
                }.tdi_60 .tdb-head-cat-toggle-svg svg,
                .tdi_60 .tdb-head-cat-toggle-svg svg *{
                    fill: #ffffff;
                }.tdi_60 .tdb-head-cat-list{
                    box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.2);
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-head-cat-toggle td-icon-mobile"></i><div class="tdb-head-cat-list"><div class="tdb-head-cat-list-inner"><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/cuentos-de-la-selva/"><span class="tdb-head-cat-txt">Cuentos de la selva</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/cultura/"><span class="tdb-head-cat-txt">Cultura</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/deporte/"><span class="tdb-head-cat-txt">Deporte</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/espectaculo/"><span class="tdb-head-cat-txt">Espectáculo</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/judicial/"><span class="tdb-head-cat-txt">Judicial</span></a></div><div class="tdb-head-cat-item"><a href="https://elchoche.pe/category/local/"><span class="tdb-head-cat-txt">Local</span></a></div></div></div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_62{
margin-right:12px !important;
width:62% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_63 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_63" >
<style>
/* custom css */
.tdi_63 .tdb-logo-a,
                .tdi_63 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_63 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_63 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_63 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_63 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_63 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_63 .tdb-logo-text-title{
                    display: block;
                }.tdi_63 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_63 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elchoche.pe/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" src="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: flex-start;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_65{
width:16% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
width:13% !important;
}
}

</style><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_66 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66" >
<style>

/* inline tdc_css att */

.tdi_66{
margin-right:45px !important;
}

</style>
<style>
/* custom css */
.tdi_66{
                    display: inline-block;
                }.tdi_66 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_66 .tdb-head-usr-name{
                    color: #999999;
                }.tdi_66 .tdb-head-usr-log{
                    color: #999999;
                }.tdi_66 .tdb-head-usr-log-icon-svg svg,
                .tdi_66 .tdb-head-usr-log-icon-svg svg *{
                    fill: #999999;
                
                    fill: #999999;
                }.tdi_66 .tdb-head-usr-log i{
                    color: #999999;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Registrarse / Unirse</span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="49630" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-39211"
                    class="post-39211 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_67" class="tdc-zone"><div class="tdc_zone tdi_68  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_68{
                    min-height: 0;
                }
</style><div id="tdi_69" class="tdc-row"><div class="vc_row tdi_70  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_70,
                .tdi_70 .tdc-columns{
                    min-height: 0;
                }.tdi_70,
				.tdi_70 .tdc-columns{
				    display: block;
				}.tdi_70 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70{
margin-top:50px !important;
margin-bottom:50px !important;
}

.tdi_70 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-top:30px !important;
margin-bottom:30px !important;
}
}

</style><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 > .wpb_wrapper,
				.tdi_72 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_72{
padding-right:20px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_73 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_73" >
<style>

/* inline tdc_css att */

.tdi_73{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_73 .tdb-entry-category{
					padding: 8px 14px 6px;
				
					margin: 0 15px 0 0;
				
					color: #000000 !important;
				
					font-family:Raleway !important;font-size:16px !important;
				}.tdi_73 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #ffec16 !important;
				}.tdi_73 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_73 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Raleway !important;font-size:16px !important;
				}.td-theme-wrap .tdi_73{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73 .tdb-entry-category{
					padding: 6px 12px;
				
					font-family:Raleway !important;font-size:14px !important;
				}.tdi_73 .tdb-cat-text{
					font-family:Raleway !important;font-size:14px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://elchoche.pe/category/judicial/" ><span class="tdb-cat-bg"></span>Judicial</a></div></div><div class="td_block_wrap tdb_title tdi_74 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74" >
<style>

/* inline tdc_css att */

.tdi_74{
margin-top:30px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_74 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_74 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_74{
					text-align: left;
				}.tdi_74 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_74 .tdb-title-text{
					font-family:Teko !important;font-size:70px !important;line-height:1 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74 .tdb-title-text{
					font-family:Teko !important;font-size:55px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74 .tdb-title-text{
					font-family:Teko !important;font-size:50px !important;line-height:1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Fiscal Anticorrupción continuará en caso ‘Los Pancho Villa´</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_77  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_77,
				.tdi_77 .tdc-inner-columns{
				    display: block;
				}.tdi_77 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_77{
margin-right:0px !important;
margin-bottom:30px !important;
margin-left:0px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_77 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_79  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 .vc_column-inner > .wpb_wrapper,
				.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_79{
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_80 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_80" >
<style>

/* inline tdc_css att */

.tdi_80{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_80{
                    display: inline-block;
                
					color: #000000;
				
					font-family:Raleway !important;font-size:16px !important;
				}.tdi_80 i{
                    font-size: 16px;
                
					color: #000000;
				}.tdi_80 .tdb-date-icon{
                    margin-right: 10px;
                }.tdi_80 svg,
				.tdi_80 svg *{
					fill: #000000;
				
					fill: #000000;
				}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-calendar"></i><time class="entry-date updated td-module-date" datetime="2022-03-01T05:43:00-05:00">1 Marzo, 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author tdi_81 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_81" >
<style>

/* inline tdc_css att */

.tdi_81{
margin-bottom:0px !important;
margin-left:10px !important;
padding-left:10px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

</style>
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_81{
                    display: inline-block;
                }.tdi_81 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_81 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_81 .tdb-author-by{
					color: #000000;
				
					font-family:Raleway !important;font-size:16px !important;
				}.tdi_81 .tdb-author-name{
					color: #000000;
				
					font-family:Raleway !important;font-size:16px !important;
				}.tdi_81 .tdb-author-name:hover{
					color: #1342f3;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://elchoche.pe/author/ckukurelo/" title="El Choche"><img alt='' src='https://secure.gravatar.com/avatar/21a25fc5b03c47874f375eab6517d720?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21a25fc5b03c47874f375eab6517d720?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://elchoche.pe/author/ckukurelo/">El Choche</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_82 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82" >
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdi_82 .tdb-featured-image-bg{
                    background: url('https://elchoche.pe/wp-content/uploads/2022/02/15-1.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 700px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_82 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_82 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82 .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_82 .tdb-featured-image-bg{
                    padding-bottom: 300px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="td_block_wrap tdb_single_content tdi_83 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

.tdi_83{
margin-bottom:4px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p></p>



<p>La Fiscalía Superior Anticorrupción resolvió archivar las exclusiones presentadas contra el fiscal Gomer Santos Gutiérrez, mientras que la denuncia por prevaricato continúa en fiscalía común.</p>



<p>La fiscal superior de corrupción de funcionarios, recibió cuatro documentos que solicitaban la exclusión del fiscal Santos Gutiérrez con varios argumentos que se investigó y resolvió archivar los requerimientos.</p>



<p>El fiscal, índico que este recurso de la defensa técnica no le ha permitido avanzar con las investigaciones porque en cuatro oportunidades tuvo que entregar la carpeta fiscal para que la fiscal superior pueda hacer su investigación.</p>



<p>Con respeto a la denuncia por prevaricato que realizaron en su contra indicó que ya fue notificado y el fiscal superior de delitos comunes resolverá este caso en el tiempo determinado por ley.</p>



<p>El fiscal Gomer Santos Gutiérrez continua a cargo de la investigación contra la organización criminal ‘Los Panchos Villa’ para realizar el requerimiento en la etapa intermedia para el juicio oral.</p>



<p>REDACCIÓN EL CHOCHE</p>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_84 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_84{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_84.td-a-rec{
					text-align: center;
				}.tdi_84 .td-element-style{
					z-index: -1;
				}.tdi_84 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_84 .td-adspot-title{
                    display: block;
                
					color: #000000;
				
					font-family:Teko !important;font-size:15px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="https://wa.link/d3zmkj" class="td_spot_img_all"><img src="https://elchoche.pe/wp-content/uploads/2021/06/impetu-pclsystem.jpg"  alt="pucallsystem"  /></a></div></div><div class="td_block_wrap tdb_single_post_share tdi_85 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85" >
<style>

/* inline tdc_css att */

.tdi_85{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_85 .td-post-sharing,
				.tdi_85 .tdb-share-classic{
					text-align: center;
				}.tdi_85 .td-social-share-text{
					font-family:Raleway !important;font-size:14px !important;
				}.tdi_85 .td-social-network{
					font-family:Raleway !important;font-size:14px !important;
				}.tdi_85 .td-social-expand-tabs-icon,
				.tdi_85 .td-icon-share{
					color: #ffffff;
				}.tdi_85 .td-social-share-text .td-social-but-text{
					color: #ffffff;
				}.tdi_85 .td-social-handler .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_85 .td-social-share-text,
				.tdi_85 .td-social-handler{
					background-color: #000000;
				}.tdi_85 .td-social-share-text:after{
					border-color: transparent transparent transparent #000000;
				}.tdi_85 .td-social-handler{
					border-color: #000000;
				}.tdi_85 .td-social-share-text:before{
					border-color: transparent transparent transparent #000000;
				}.tdi_85 .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}.tdi_85 .td-social-network .td-social-but-text{
					color: #000000;
				}.tdi_85 .td-social-network .td-social-but-text:before{
					background-color: #000000;
				}.tdi_85 .td-ps-bg .td-social-network div,
				.tdi_85 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_85 .td-ps-dark-bg .td-social-network div{
					background-color: #000000;
				}.tdi_85 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #000000;
				}.tdi_85 .td-ps-border-colored .td-social-but-text{
				    border-color: #000000;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85 .td-social-share-text{
					font-family:Raleway !important;font-size:12px !important;
				}.tdi_85 .td-social-network{
					font-family:Raleway !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85 .td-social-share-text{
					font-family:Raleway !important;font-size:12px !important;
				}.tdi_85 .td-social-network{
					font-family:Raleway !important;font-size:12px !important;
				}
}
</style><div id="tdi_85" class="td-post-sharing tdb-block td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felchoche.pe%2Fjudicial%2Ffiscal-anticorrupcion-continuara-en-caso-los-pancho-villa%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fiscal+Anticorrupci%C3%B3n+continuar%C3%A1+en+caso+%E2%80%98Los+Pancho+Villa%C2%B4&url=https%3A%2F%2Felchoche.pe%2Fjudicial%2Ffiscal-anticorrupcion-continuara-en-caso-los-pancho-villa%2F&via=El+Choche" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elchoche.pe/judicial/fiscal-anticorrupcion-continuara-en-caso-los-pancho-villa/&amp;media=https://elchoche.pe/wp-content/uploads/2022/02/15-1.jpg&description=Fiscal+Anticorrupci%C3%B3n+continuar%C3%A1+en+caso+%E2%80%98Los+Pancho+Villa%C2%B4" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Fiscal+Anticorrupci%C3%B3n+continuar%C3%A1+en+caso+%E2%80%98Los+Pancho+Villa%C2%B4 %0A%0A https://elchoche.pe/judicial/fiscal-anticorrupcion-continuara-en-caso-los-pancho-villa/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_85" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_related tdi_86 td_with_ajax_pagination td-pb-border-top td_block_template_3 tdb-single-related-posts"  data-td-block-uid="tdi_86" >
<style>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</style><script>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</script><div id=tdi_86 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elchoche.pe/judicial/fiscalia-formaliza-investigacion-contra-miembros-de-los-delivery-del-barro/" rel="bookmark" class="td-image-wrap " title="Fiscalía formaliza investigación contra miembros de “Los delivery del barro&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elchoche.pe/wp-content/uploads/2022/02/C9.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elchoche.pe/category/judicial/" class="td-post-category">Judicial</a>
                    <h3 class="entry-title td-module-title"><a href="https://elchoche.pe/judicial/fiscalia-formaliza-investigacion-contra-miembros-de-los-delivery-del-barro/" rel="bookmark" title="Fiscalía formaliza investigación contra miembros de “Los delivery del barro&#8221;">Fiscalía formaliza investigación contra miembros de “Los delivery del barro&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elchoche.pe/judicial/resuelven-detencion-preliminar-a-sujeto-acusado-de-tocar-a-nina/" rel="bookmark" class="td-image-wrap " title="Resuelven detención preliminar a sujeto acusado de tocar a niña" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elchoche.pe/wp-content/uploads/2022/02/DFL0.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elchoche.pe/category/judicial/" class="td-post-category">Judicial</a>
                    <h3 class="entry-title td-module-title"><a href="https://elchoche.pe/judicial/resuelven-detencion-preliminar-a-sujeto-acusado-de-tocar-a-nina/" rel="bookmark" title="Resuelven detención preliminar a sujeto acusado de tocar a niña">Resuelven detención preliminar a sujeto acusado de tocar a niña</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elchoche.pe/judicial/investigado-se-sometio-a-la-conclusion-anticipada/" rel="bookmark" class="td-image-wrap " title="Investigado se sometió a la conclusión anticipada" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elchoche.pe/wp-content/uploads/2022/02/XCAJK.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://elchoche.pe/category/judicial/" class="td-post-category">Judicial</a>
                    <h3 class="entry-title td-module-title"><a href="https://elchoche.pe/judicial/investigado-se-sometio-a-la-conclusion-anticipada/" rel="bookmark" title="Investigado se sometió a la conclusión anticipada">Investigado se sometió a la conclusión anticipada</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_87 tdb-comm-layout4 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_87" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_87{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-bottom:50px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_90 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_90" >
<style>
.td_block_template_3 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_3 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 10px;
            }
            .td_block_template_3 .td-related-title a {
                margin-right: 10px;
            }
            @media (max-width: 767px) {
                .td_block_template_3 .td-related-title a {
                    margin-right: 0;
                    font-size: 14px;
                }
            }
            .td_block_template_3 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            @-moz-document url-prefix() {
                .td_block_template_3 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
            
            

            
            .td-theme-wrap .tdi_90 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_90 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_90 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_90 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_90 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000000;
            }
            
            .td-theme-wrap .tdi_90 .td-block-title > * {
                background-color: #000000;
            }

            
            .td-theme-wrap .tdi_90 .td-block-title > * {
                color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_90 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_90 .td_quote_on_blocks,
            .td-theme-wrap .tdi_90 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_90 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_90 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_90 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_90 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_90 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_90 .td-read-more a,
            .td-theme-wrap .tdi_90 .td-weather-information:before,
            .td-theme-wrap .tdi_90 .td-weather-week:before,
            .td-theme-wrap .tdi_90 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_90 .td-post-category,
            .td-theme-wrap .tdi_90 .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

.tdi_90{
margin-bottom:-45px !important;
z-index:1 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90{
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
z-index:1 !important;
}
}

</style>
<style>
/* custom css */
body .tdi_90 .td-block-title a,
				body .tdi_90 .td-block-title span{
					font-family:Raleway !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}body .tdi_90 .td-block-title{
					text-align: left;
				}body .tdi_90.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_90.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_90.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_90.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_90.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_90.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_90 .td-block-title a,
				body .tdi_90 .td-block-title span{
					font-family:Raleway !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Leer mas</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_91 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_91" >
<style>

/* inline tdc_css att */

.tdi_91{
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
z-index:0 !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_91 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elchoche.pe/policial/sujeto-acepto-haber-agredido-a-una-mujer/" rel="bookmark" class="td-image-wrap " title="Sujeto aceptó haber agredido a una mujer" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elchoche.pe/wp-content/uploads/2020/11/web-cho-150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://elchoche.pe/policial/sujeto-acepto-haber-agredido-a-una-mujer/" rel="bookmark" title="Sujeto aceptó haber agredido a una mujer">Sujeto aceptó haber agredido a una mujer</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elchoche.pe/sin-categoria/paromea-fc-celebro-su-aniversario-numero-17/" rel="bookmark" class="td-image-wrap " title="Paromea FC celebró su aniversario número 17" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elchoche.pe/wp-content/uploads/2021/02/web-cho-copia-67.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://elchoche.pe/sin-categoria/paromea-fc-celebro-su-aniversario-numero-17/" rel="bookmark" title="Paromea FC celebró su aniversario número 17">Paromea FC celebró su aniversario número 17</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elchoche.pe/local/gobierno-exige-restriccion-de-la-venta-ambulatoria/" rel="bookmark" class="td-image-wrap " title="Gobierno exige restricción de la venta ambulatoria" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elchoche.pe/wp-content/uploads/2020/06/venta-ambulatoria-2.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://elchoche.pe/local/gobierno-exige-restriccion-de-la-venta-ambulatoria/" rel="bookmark" title="Gobierno exige restricción de la venta ambulatoria">Gobierno exige restricción de la venta ambulatoria</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_title tdi_92 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_92" >
<style>
.td-theme-wrap .tdi_92 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_92 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_92 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_92 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_92 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000000;
            }
            
            .td-theme-wrap .tdi_92 .td-block-title > * {
                background-color: #000000;
            }

            
            .td-theme-wrap .tdi_92 .td-block-title > * {
                color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_92 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_92 .td_quote_on_blocks,
            .td-theme-wrap .tdi_92 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_92 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_92 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_92 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_92 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_92 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_92 .td-read-more a,
            .td-theme-wrap .tdi_92 .td-weather-information:before,
            .td-theme-wrap .tdi_92 .td-weather-week:before,
            .td-theme-wrap .tdi_92 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_92 .td-post-category,
            .td-theme-wrap .tdi_92 .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

.tdi_92{
margin-bottom:-15px !important;
z-index:1 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_92 .td-block-title a,
				body .tdi_92 .td-block-title span{
					font-family:Raleway !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}body .tdi_92 .td-block-title{
					text-align: left;
				}body .tdi_92.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_92.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_92.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_92.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_92.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_92.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_92 .td-block-title a,
				body .tdi_92 .td-block-title span{
					font-family:Raleway !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Recientes</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_93 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_93" >
<style>

/* inline tdc_css att */

.tdi_93{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_93 .entry-thumb{
					background-position: center 50%;
				
                	background-image: none !important;
                }.tdi_93 .td-image-container{
                	display: none;
                }.tdi_93 .td-module-meta-info{
					padding: 0px;
				
					border-color: #eaeaea;
				}.tdi_93 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 12.5px;
					margin-bottom: 12.5px;
				}.tdi_93 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_93 .td-module-container:before{
					bottom: -12.5px;
				
					border-width: 0 0 1px 0;
					border-style: solid;
					border-color: #eaeaea;
				
					border-color: #5e5e5e;
				}.tdi_93 .td-module-container{
				    border-color: #eaeaea !important;
				}.tdi_93 .td-post-vid-time{
					display: block;
				}.tdi_93 .td-post-category{
					display: none;
				}.tdi_93 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_93 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_93 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_93 .td-read-more{
					display: none;
				}.tdi_93 .td-author-date{
					display: none;
				}.tdi_93 .td-post-author-name{
					display: none;
				}.tdi_93 .td-post-date,
				.tdi_93 .td-post-author-name span{
					display: none;
				}.tdi_93 .entry-review-stars{
					display: none;
				}.tdi_93 .td-icon-star,
                .tdi_93 .td-icon-star-empty,
                .tdi_93 .td-icon-star-half{
					font-size: 15px;
				}.tdi_93 .td-module-comments{
					display: none;
				}.tdi_93 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_93 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_93 .entry-title{
					margin: 0px;
				
					font-family:Teko !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_93 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93 .td-image-container{
					display: none;
				}.tdi_93 .td_module_wrap{
					padding-bottom: 12.5px;
					margin-bottom: 12.5px;
				
					padding-bottom: 12.5px !important;
					margin-bottom: 12.5px !important;
				}.tdi_93 .td-module-container:before{
					bottom: -12.5px;
				}.tdi_93 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_93 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_93 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93 .td-image-container{
					display: none;
				}.tdi_93 .td_module_wrap{
					padding-bottom: 12.5px;
					margin-bottom: 12.5px;
				
					padding-bottom: 12.5px !important;
					margin-bottom: 12.5px !important;
				}.tdi_93 .td-module-container:before{
					bottom: -12.5px;
				}.tdi_93 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_93 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_93 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_93 .entry-title{
					font-family:Teko !important;font-size:22px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93 .td-image-container{
					display: none;
				}.tdi_93 .td_module_wrap{
					padding-bottom: 12.5px;
					margin-bottom: 12.5px;
				
					padding-bottom: 12.5px !important;
					margin-bottom: 12.5px !important;
				}.tdi_93 .td-module-container:before{
					bottom: -12.5px;
				}.tdi_93 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_93 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_93 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_93 .entry-title{
					font-family:Teko !important;font-size:25px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_93 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elchoche.pe/policial/pistola-pudo-ser-alquilada-para-delinquir/" rel="bookmark" class="td-image-wrap " title="Pistola pudo ser alquilada para delinquir" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elchoche.pe/wp-content/uploads/2020/07/cho19-2.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://elchoche.pe/policial/pistola-pudo-ser-alquilada-para-delinquir/" rel="bookmark" title="Pistola pudo ser alquilada para delinquir">Pistola pudo ser alquilada para delinquir</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elchoche.pe/sin-categoria/capturan-a-julio-chapo-por-terrorismo-y-asesinatos-2/" rel="bookmark" class="td-image-wrap " title="Capturan a ‘Julio Chapo’ por terrorismo y asesinatos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elchoche.pe/wp-content/uploads/2021/01/web-cho-331.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://elchoche.pe/sin-categoria/capturan-a-julio-chapo-por-terrorismo-y-asesinatos-2/" rel="bookmark" title="Capturan a ‘Julio Chapo’ por terrorismo y asesinatos">Capturan a ‘Julio Chapo’ por terrorismo y asesinatos</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://elchoche.pe/local/notifican-via-edicto-a-dos-citados/" rel="bookmark" class="td-image-wrap " title="Notifican vía edicto a dos citados" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://elchoche.pe/wp-content/uploads/2021/01/web-cho-copia-25.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://elchoche.pe/local/notifican-via-edicto-a-dos-citados/" rel="bookmark" title="Notifican vía edicto a dos citados">Notifican vía edicto a dos citados</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Choche"></span><meta itemprop="datePublished" content="2022-03-01T05:43:00-05:00"><meta itemprop="dateModified" content="2022-02-28T23:45:50-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elchoche.pe/judicial/fiscal-anticorrupcion-continuara-en-caso-los-pancho-villa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg"></span><meta itemprop="name" content="El Choche"></span><meta itemprop="headline" content="Fiscal Anticorrupción continuará en caso ‘Los Pancho Villa´"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elchoche.pe/wp-content/uploads/2022/02/15-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="600"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_94" class="tdc-zone"><div class="tdc_zone tdi_95  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_95{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_95{
position:relative;
}

</style>
<div class="tdi_94_rand_style td-element-style" ><style>
.tdi_94_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_96" class="tdc-row stretch_row"><div class="vc_row tdi_97  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_97,
                .tdi_97 .tdc-columns{
                    min-height: 0;
                }.tdi_97,
				.tdi_97 .tdc-columns{
				    display: block;
				}.tdi_97 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_99 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_99{
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_100" class="tdc-row"><div class="vc_row tdi_101  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101,
                .tdi_101 .tdc-columns{
                    min-height: 0;
                }.tdi_101,
				.tdi_101 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_101 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_101{
padding-top:30px !important;
padding-bottom:30px !important;
}

.tdi_101 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_103{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_104 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_104" >
<style>
.td-theme-wrap .tdi_104 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_104 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_104 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_104 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_104 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000000;
            }
            
            .td-theme-wrap .tdi_104 .td-block-title > * {
                background-color: #000000;
            }

            
            .td-theme-wrap .tdi_104 .td-block-title > * {
                color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_104 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_104 .td_quote_on_blocks,
            .td-theme-wrap .tdi_104 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_104 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_104 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_104 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_104 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_104 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_104 .td-read-more a,
            .td-theme-wrap .tdi_104 .td-weather-information:before,
            .td-theme-wrap .tdi_104 .td-weather-week:before,
            .td-theme-wrap .tdi_104 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_104 .td-post-category,
            .td-theme-wrap .tdi_104 .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

.tdi_104{
margin-bottom:-20px !important;
margin-left:-10px !important;
z-index:1 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104{
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_104 .td-block-title a,
				body .tdi_104 .td-block-title span{
					font-family:Raleway !important;font-size:16px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}body .tdi_104 .td-block-title{
					text-align: left;
				}body .tdi_104.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_104.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_104.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_104.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_104.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_104.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_104 .td-block-title a,
				body .tdi_104 .td-block-title span{
					font-family:Raleway !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Recursos</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105" >
<style>
/* custom css */
.tdi_105 .tdm-descr a{
                    color: #000000;
                }.tdi_105 .tdm-descr a:hover{
                    color: #1342f3;
                }.tdi_105 .tdm-descr{
					font-family:Raleway !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
</style><p class="tdm-descr"><a href="#">Términos y condiciones</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_106 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_106" >
<style>
/* custom css */
.tdi_106 .tdm-descr a{
                    color: #000000;
                }.tdi_106 .tdm-descr a:hover{
                    color: #1342f3;
                }.tdi_106 .tdm-descr{
					font-family:Raleway !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
</style><p class="tdm-descr"><a href="#">Media</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_107 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_107" >
<style>
/* custom css */
.tdi_107 .tdm-descr a{
                    color: #000000;
                }.tdi_107 .tdm-descr a:hover{
                    color: #1342f3;
                }.tdi_107 .tdm-descr{
					font-family:Raleway !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
</style><p class="tdm-descr"><a href="#">Blog</a></p></div></div></div><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 > .wpb_wrapper,
				.tdi_109 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_109{
padding-left:30px !important;
border-color:#c9c9c9 !important;
border-style:solid !important;
border-width: 0px 1px 0px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-bottom:30px !important;
padding-left:0px !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_110 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_110" >
<style>
.td-theme-wrap .tdi_110 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_110 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_110 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_110 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_110 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000000;
            }
            
            .td-theme-wrap .tdi_110 .td-block-title > * {
                background-color: #000000;
            }

            
            .td-theme-wrap .tdi_110 .td-block-title > * {
                color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_110 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_110 .td_quote_on_blocks,
            .td-theme-wrap .tdi_110 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_110 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_110 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_110 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_110 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_110 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_110 .td-read-more a,
            .td-theme-wrap .tdi_110 .td-weather-information:before,
            .td-theme-wrap .tdi_110 .td-weather-week:before,
            .td-theme-wrap .tdi_110 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_110 .td-post-category,
            .td-theme-wrap .tdi_110 .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

.tdi_110{
margin-bottom:-20px !important;
margin-left:-10px !important;
z-index:1 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110{
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110{
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_110{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_110 .td-block-title a,
				body .tdi_110 .td-block-title span{
					font-family:Raleway !important;font-size:16px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}body .tdi_110 .td-block-title{
					text-align: left;
				}body .tdi_110.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_110.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_110.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_110.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_110.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_110.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_110 .td-block-title a,
				body .tdi_110 .td-block-title span{
					font-family:Raleway !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Revista</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_111 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_111" >
<style>
/* custom css */
.tdi_111 .tdm-descr a{
                    color: #000000;
                }.tdi_111 .tdm-descr a:hover{
                    color: #1342f3;
                }.tdi_111 .tdm-descr{
					font-family:Raleway !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
</style><p class="tdm-descr"><a href="#">Cancelación de orden</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_112 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_112" >
<style>
/* custom css */
.tdi_112 .tdm-descr a{
                    color: #000000;
                }.tdi_112 .tdm-descr a:hover{
                    color: #1342f3;
                }.tdi_112 .tdm-descr{
					font-family:Raleway !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
</style><p class="tdm-descr"><a href="#">Precios</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_113 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_113" >
<style>
/* custom css */
.tdi_113 .tdm-descr a{
                    color: #000000;
                }.tdi_113 .tdm-descr a:hover{
                    color: #1342f3;
                }.tdi_113 .tdm-descr{
					font-family:Raleway !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
</style><p class="tdm-descr"><a href="#">Evolucion</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_114 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_114" >
<style>
/* custom css */
.tdi_114 .tdm-descr a{
                    color: #000000;
                }.tdi_114 .tdm-descr a:hover{
                    color: #1342f3;
                }.tdi_114 .tdm-descr{
					font-family:Raleway !important;font-size:14px !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
</style><p class="tdm-descr"><a href="#">Cubiertas</a></p></div></div></div><div class="vc_column tdi_116  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_116{
                    vertical-align: baseline;
                }.tdi_116 > .wpb_wrapper,
				.tdi_116 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_116 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_116 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_117 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_117" >
<style>

/* inline tdc_css att */

.tdi_117{
padding-top:11px !important;
padding-bottom:10px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117{
margin-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
margin-left:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117{
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_117 .tdb-logo-a,
                .tdi_117 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_117 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_117 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_117 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_117 .tdb-logo-text-tagline{
                    margin-top: -6px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Raleway !important;font-size:32px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }.tdi_117 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Teko !important;font-size:60px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_117 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_117 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_117 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffed0f;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_117 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_117 .tdb-logo-icon-svg svg,
                .tdi_117 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:50px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_117 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:25px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:35px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_117 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_117 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:45px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_117 .tdb-logo-text-tagline{
                    font-family:Raleway !important;font-size:22px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:lowercase !important;letter-spacing:3.5px !important;;
                }
}
</style>
<div class="tdi_117_rand_style td-element-style"><style>
.tdi_117_rand_style{
background-color:#ffed0f !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elchoche.pe/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" src="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_118" class="tdc-row stretch_row"><div class="vc_row tdi_119  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_119,
                .tdi_119 .tdc-columns{
                    min-height: 0;
                }.tdi_119,
				.tdi_119 .tdc-columns{
				    display: block;
				}.tdi_119 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_119{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_119 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_118_rand_style td-element-style" ><style>
.tdi_118_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 > .wpb_wrapper,
				.tdi_121 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_122 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_122" >
<style>
/* custom css */
.tdi_122 .tdm-descr{
                    color: #ffffff;
                
					font-family:Raleway !important;
				}.tdi_122 .tdm-descr a{
                    color: #ffd800;
                }.tdi_122 .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr">©Desarrollado y Diseñado por <a href="https://pucallsystem.com">PUCALLSYSTEM</a></p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://elchoche.pe/local/capturan-a-vejez-con-requisitoria/" rel="bookmark" class="td-image-wrap " title="Capturan a ‘vejez’ con requisitoria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Capturan a ‘vejez’ con requisitoria" data-type="image_tag" data-img-url="https://elchoche.pe/wp-content/uploads/2022/03/31-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://elchoche.pe/local/capturan-a-vejez-con-requisitoria/" rel="bookmark" title="Capturan a ‘vejez’ con requisitoria">Capturan a ‘vejez’ con requisitoria</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-01T06:05:00-05:00" >1 Marzo, 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 621dfefe7da49
    -->

    <script type='text/javascript' src='https://elchoche.pe/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>