<!DOCTYPE html>
<html lang="es-PE">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Campo artesanal tiene que ser una obra duradera y sostenible - El Choche</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://elchoche.pe/2020/10/28/campo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Campo artesanal tiene que ser una obra duradera y sostenible - El Choche" />
	<meta property="og:description" content="La comunidad nativa San Francisco, a través de sus dirigentes, piden a las autoridades y funcionarios, que la construcción del Campo o Casa Artesanal" />
	<meta property="og:url" content="https://elchoche.pe/2020/10/28/campo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible/" />
	<meta property="og:site_name" content="El Choche" />
	<meta property="article:published_time" content="2020-10-28T14:59:20+00:00" />
	<meta property="article:modified_time" content="2020-10-28T14:59:23+00:00" />
	<meta property="og:image" content="https://elchoche.pe/wp-content/uploads/2020/10/web-cho-574.jpg" />
	<meta property="og:image:width" content="1070" />
	<meta property="og:image:height" content="470" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elchoche.pe/#website","url":"https://elchoche.pe/","name":"El Choche","description":"El diario m\u00e1s popular de Pucallpa","potentialAction":[{"@type":"SearchAction","target":"https://elchoche.pe/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-PE"},{"@type":"ImageObject","@id":"https://elchoche.pe/2020/10/28/campo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible/#primaryimage","inLanguage":"es-PE","url":"https://elchoche.pe/wp-content/uploads/2020/10/web-cho-574.jpg","width":1070,"height":470},{"@type":"WebPage","@id":"https://elchoche.pe/2020/10/28/campo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible/#webpage","url":"https://elchoche.pe/2020/10/28/campo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible/","name":"Campo artesanal tiene que ser una obra duradera y sostenible - El Choche","isPartOf":{"@id":"https://elchoche.pe/#website"},"primaryImageOfPage":{"@id":"https://elchoche.pe/2020/10/28/campo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible/#primaryimage"},"datePublished":"2020-10-28T14:59:20+00:00","dateModified":"2020-10-28T14:59:23+00:00","author":{"@id":"https://elchoche.pe/#/schema/person/bbf09f03dcb3e3ddb06a2fa7a5709ab1"},"inLanguage":"es-PE","potentialAction":[{"@type":"ReadAction","target":["https://elchoche.pe/2020/10/28/campo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible/"]}]},{"@type":"Person","@id":"https://elchoche.pe/#/schema/person/bbf09f03dcb3e3ddb06a2fa7a5709ab1","name":"El Choche","image":{"@type":"ImageObject","@id":"https://elchoche.pe/#personlogo","inLanguage":"es-PE","url":"https://secure.gravatar.com/avatar/7a53aed7fe970a9d02de0b0fdb7922e6?s=96&d=mm&r=g","caption":"El Choche"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Choche &raquo; Feed" href="https://elchoche.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Choche &raquo; Feed de comentarios" href="https://elchoche.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Choche &raquo; Campo artesanal tiene que ser una obra duradera y sostenible Feed de comentarios" href="https://elchoche.pe/2020/10/28/campo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elchoche.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elchoche.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://elchoche.pe/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://elchoche.pe/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://elchoche.pe/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colornews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='colornews-style-css'  href='https://elchoche.pe/wp-content/themes/colornews/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colornews-fontawesome-css'  href='https://elchoche.pe/wp-content/themes/colornews/font-awesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='colornews-featured-image-popup-css-css'  href='https://elchoche.pe/wp-content/themes/colornews/js/magnific-popup/magnific-popup.css?ver=20150714' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://elchoche.pe/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://elchoche.pe/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.13' type='text/css' media='all' />
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://elchoche.pe/wp-content/themes/colornews/js/html5shiv.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://elchoche.pe/wp-json/" /><link rel="alternate" type="application/json" href="https://elchoche.pe/wp-json/wp/v2/posts/22641" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elchoche.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elchoche.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="Everest Forms 1.7.2" />
<link rel='shortlink' href='https://elchoche.pe/?p=22641' />
<link rel="alternate" type="application/json+oembed" href="https://elchoche.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchoche.pe%2F2020%2F10%2F28%2Fcampo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elchoche.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchoche.pe%2F2020%2F10%2F28%2Fcampo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<link rel="pingback" href="https://elchoche.pe/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("https://elchoche.pe/wp-content/themes/colornews/img/bg-pattern.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-22641 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js  boxed-layout group-blog">


<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="top-header-wrapper clearfix">
			<div class="tg-container">
				<div class="tg-inner-wrap">
																		<div class="category-toogle-wrap">
								<div class="category-toggle-block">
									<span class="toggle-bar"></span>
									<span class="toggle-bar"></span>
									<span class="toggle-bar"></span>
								</div>
															</div><!-- .category-toogle-wrap end -->
												<div class="top-menu-wrap">
										<div class="date-in-header">
				Jueves, Octubre 29, 2020			</div>
									</div>
						<div id="menu-social" class="login-signup-wrap"><ul><li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="http://facebook.com">Facebook</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a href="http://twitter.com">Twitter</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273"><a href="http://plus.google.com">Google Plus</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="http://instagram.com">Instagram</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://pinterest.com">Pinterest</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276"><a href="http://youtube.com">Youtube</a></li>
</ul></div>									</div><!-- .tg-inner-wrap end -->
			</div><!-- .tg-container end -->
					</div><!-- .top-header-wrapper end  -->

				<div class="middle-header-wrapper  clearfix">
			<div class="tg-container">
				<div class="tg-inner-wrap">
											<div class="logo">

							<a href="https://elchoche.pe/" class="custom-logo-link" rel="home"><img width="265" height="92" src="https://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" class="custom-logo" alt="El Choche" /></a>
						</div><!-- #logo -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://elchoche.pe/" title="El Choche" rel="home">El Choche</a>
							</h3><!-- #site-title -->
																		<p id="site-description">El diario más popular de Pucallpa</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
					<div class="header-advertise">
						<aside id="colornews_728x90_advertisement_widget-1" class="widget widget_728x90_advertisement colornews_custom_widget">
		<div class="magazine-block-large-ad clearfix">
			<div class="tg-block-wrapper">
				<div class="ad-image"><img src="http://demo.themegrill.com/colornews/wp-content/uploads/sites/37/2015/07/colornews-large-advetise.jpg" alt="" width="728" height="90" rel="nofollow"></div>			</div>
		</div>
		</aside>					</div><!-- .header-advertise end -->
				</div><!-- .tg-inner-wrap end -->
			</div><!-- .tg-container end -->
		</div><!-- .middle-header-wrapper end -->

		
		<div class="bottom-header-wrapper clearfix">
			<div class="bottom-arrow-wrap">
				<div class="tg-container">
					<div class="tg-inner-wrap">
													<div class="home-icon">
								<a title="El Choche" href="https://elchoche.pe/"><i class="fa fa-home"></i></a>
							</div><!-- .home-icon end -->
												<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
							<div class="menu-toggle hide">Menu</div>
							<ul id="nav" class="menu"><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-420"><a href="https://elchoche.pe/category/local/">Local</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-423"><a href="https://elchoche.pe/category/regional/">Regional</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://elchoche.pe/category/nacional/">Nacional</a></li>
<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://elchoche.pe/category/internacional/">Internacional</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424"><a href="https://elchoche.pe/category/salud/">Salud</a></li>
<li id="menu-item-5122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5122"><a href="https://elchoche.pe/category/deportes/">Deportes</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://elchoche.pe/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://elchoche.pe/category/policial/">Policial</a></li>
</ul>						</nav><!-- .nav end -->
													<div class="share-search-wrap">
								<div class="home-search">
																			<div class="search-icon">
											<i class="fa fa-search"></i>
										</div>
										<div class="search-box">
											<div class="close">&times;</div>
											<form role="search" action="https://elchoche.pe/" class="searchform" method="get">
   <input type="text" placeholder="Enter a word for search" class="search-field" value="" name="s">
   <button class="searchsubmit" name="submit" type="submit"><i class="fa fa-search"></i></button>
</form>										</div>
																				<div class="random-post share-wrap">
							<a href="https://elchoche.pe/2020/09/24/el-taxista/" title="View a random post" class="share-icon"><i class="fa fa-random"></i></a>
					</div><!-- .random-post.share-wrap end -->
										</div> <!-- home-search-end -->
							</div>
											</div><!-- #tg-inner-wrap -->
				</div><!-- #tg-container -->
			</div><!-- #bottom-arrow-wrap -->
		</div><!-- #bottom-header-wrapper -->

		
				<div id="breaking-news" class="clearfix">
			<div class="tg-container">
				<div class="tg-inner-wrap">
					<div class="breaking-news-wrapper clearfix">
						<div class="breaking-news-title">Breaking News:</div>
						<ul id="typing">
															<li>
									<a href="https://elchoche.pe/2020/10/28/gianluca-lapadula-medios-de-italia-reaccionan-ante-posible-llamado-de-la-seleccion-peruana-adios-nazionale/" title="Gianluca Lapadula: medios de Italia reaccionan ante posible llamado de la selección peruana: “Adiós, Nazionale”">Gianluca Lapadula: medios de Italia reaccionan ante posible llamado de la selección peruana: “Adiós, Nazionale”</a>
								</li>
															<li>
									<a href="https://elchoche.pe/2020/10/28/negado-para-ser-juzgado-como-libre/" title="negado para ser juzgado como libre">negado para ser juzgado como libre</a>
								</li>
															<li>
									<a href="https://elchoche.pe/2020/10/28/ladrones-roban-escritorios-al-vuelo/" title="LADRONES ROBAN ESCRITORIOS AL VUELO">LADRONES ROBAN ESCRITORIOS AL VUELO</a>
								</li>
															<li>
									<a href="https://elchoche.pe/2020/10/28/sujeto-fue-denunciado-dos-veces-por-pegalon/" title="Sujeto fue denunciado dos veces por pegalón">Sujeto fue denunciado dos veces por pegalón</a>
								</li>
															<li>
									<a href="https://elchoche.pe/2020/10/28/primera-sala-ordena-captura-de-presunto-delincuente/" title="Primera Sala ordena captura de presunto delincuente">Primera Sala ordena captura de presunto delincuente</a>
								</li>
													</ul>
					</div>
				</div>
			</div>
		</div>
			</header><!-- #masthead -->
		
   
	<div id="main" class="clearfix">
      <div class="tg-container">
         <div class="tg-inner-wrap clearfix">
            <div id="main-content-section clearfix">
               <div id="primary">

            		
            			
<article id="post-22641" class="post-22641 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-regional">
   
   
   
   <div class="figure-cat-wrap featured-image-enable">
               <div class="featured-image">
                     <a href="https://elchoche.pe/wp-content/uploads/2020/10/web-cho-574.jpg" class="image-popup"><img width="715" height="400" src="https://elchoche.pe/wp-content/uploads/2020/10/web-cho-574-715x400.jpg" class="attachment-colornews-featured-image size-colornews-featured-image wp-post-image" alt="" loading="lazy" /></a>
                  </div>
      
      <div class="category-collection"><span class="cat-links"><a href="https://elchoche.pe/category/local/"  rel="category tag">Local</a></span>&nbsp;<span class="cat-links"><a href="https://elchoche.pe/category/regional/"  rel="category tag">Regional</a></span>&nbsp;</div>   </div>

   
	<span class="posted-on"><a href="https://elchoche.pe/2020/10/28/campo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible/" title="09:59" rel="bookmark"><time class="entry-date published" datetime="2020-10-28T09:59:20-05:00">28 Octubre, 2020</time><time class="updated" datetime="2020-10-28T09:59:23-05:00">28 Octubre, 2020</time></a></span>
   <header class="entry-header">
      <h1 class="entry-title">
         Campo artesanal tiene que ser una obra duradera y sostenible      </h1>
   </header>

   <div class="below-entry-meta">
			<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title="">Posted By: </a></span></span>

			</div>
	<div class="entry-content">
		
<p>La comunidad nativa San Francisco, a través de sus dirigentes, piden a las autoridades y funcionarios, que la construcción del Campo o Casa Artesanal sea una obra de calidad, duradera y sostenible en el tiempo. Y que no sea una de esas infraestructuras que se deteriora en poco tiempo.</p>



<p>Para socializar y poner a consulta el proyecto de la construcción de la Casa Artesanal de San Francisco, en horas de la mañana del lunes 26 del presente, funcionarios de la municipalidad de Coronel Portillo y de Yarinacocha se constituyeron a la comunidad para ponerse de acuerdo en algunos aspectos técnicos de la futura infraestructura, que garantice su durabilidad.</p>



<p>Marangori Urquía Huayta, jefe de San Francisco, dijo que las artesanas desean una obra de calidad y duradera para que albergue por muchos años a las mujeres que trabajan en la artesanía y la promoción del turismo en el distrito y la región.</p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/7a53aed7fe970a9d02de0b0fdb7922e6?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7a53aed7fe970a9d02de0b0fdb7922e6?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/></div><div class="saboxplugin-authorname"><a href="" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">El Choche</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://elchoche.pe/2020/10/28/campo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compártelo si te ha gustado</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felchoche.pe%2F2020%2F10%2F28%2Fcampo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Campo%20artesanal%20tiene%20que%20ser%20una%20obra%20duradera%20y%20sostenible https%3A%2F%2Felchoche.pe%2F2020%2F10%2F28%2Fcampo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Campo%20artesanal%20tiene%20que%20ser%20una%20obra%20duradera%20y%20sostenible&url=https%3A%2F%2Felchoche.pe%2F2020%2F10%2F28%2Fcampo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Felchoche.pe%2F2020%2F10%2F28%2Fcampo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Campo%20artesanal%20tiene%20que%20ser%20una%20obra%20duradera%20y%20sostenible&body=Link:https%3A%2F%2Felchoche.pe%2F2020%2F10%2F28%2Fcampo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Felchoche.pe%2F2020%2F10%2F28%2Fcampo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible%2F&text=Campo%20artesanal%20tiene%20que%20ser%20una%20obra%20duradera%20y%20sostenible")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Felchoche.pe%2F2020%2F10%2F28%2Fcampo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible%2F&redirect_uri=https%3A%2F%2Felchoche.pe%2F2020%2F10%2F28%2Fcampo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://elchoche.pe/2020/10/28/campo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible/', 'Campo%20artesanal%20tiene%20que%20ser%20una%20obra%20duradera%20y%20sostenible', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://elchoche.pe/2020/10/28/campo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felchoche.pe%2F2020%2F10%2F28%2Fcampo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Campo%20artesanal%20tiene%20que%20ser%20una%20obra%20duradera%20y%20sostenible&url=https%3A%2F%2Felchoche.pe%2F2020%2F10%2F28%2Fcampo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Felchoche.pe%2F2020%2F10%2F28%2Fcampo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible%2F&title=Campo%20artesanal%20tiene%20que%20ser%20una%20obra%20duradera%20y%20sostenible")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Felchoche.pe%2F2020%2F10%2F28%2Fcampo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible%2F&title=Campo%20artesanal%20tiene%20que%20ser%20una%20obra%20duradera%20y%20sostenible")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Felchoche.pe%2F2020%2F10%2F28%2Fcampo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Felchoche.pe%2F2020%2F10%2F28%2Fcampo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Campo%20artesanal%20tiene%20que%20ser%20una%20obra%20duradera%20y%20sostenible https%3A%2F%2Felchoche.pe%2F2020%2F10%2F28%2Fcampo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://elchoche.pe/2020/10/28/campo-artesanal-tiene-que-ser-una-obra-duradera-y-sostenible/', 'Campo%20artesanal%20tiene%20que%20ser%20una%20obra%20duradera%20y%20sostenible', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='rp4wp-related-posts'>
<h3>Lea más</h3>
<ul>
<li><div class='rp4wp-related-post-image'>
<a href='https://elchoche.pe/2020/09/03/revela-que-tuvo-una-relacion-con-luis-advincula/'><img width="150" height="150" src="https://elchoche.pe/wp-content/uploads/2020/09/web-cho-77-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://elchoche.pe/wp-content/uploads/2020/09/web-cho-77-150x150.jpg 150w, https://elchoche.pe/wp-content/uploads/2020/09/web-cho-77-215x215.jpg 215w" sizes="(max-width: 150px) 100vw, 150px" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://elchoche.pe/2020/09/03/revela-que-tuvo-una-relacion-con-luis-advincula/'>Revela que tuvo una relación con Luis Advíncula</a><p>¡Bomba! La modelo Macarena Gastaldo fue consultada por el programa Amor y Fuego por la&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-image'>
<a href='https://elchoche.pe/2020/10/10/la-chica-que-piso-una-tumba/'><img width="150" height="150" src="https://elchoche.pe/wp-content/uploads/2020/10/web-cho-186-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://elchoche.pe/wp-content/uploads/2020/10/web-cho-186-150x150.jpg 150w, https://elchoche.pe/wp-content/uploads/2020/10/web-cho-186-215x215.jpg 215w" sizes="(max-width: 150px) 100vw, 150px" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://elchoche.pe/2020/10/10/la-chica-que-piso-una-tumba/'>LA CHICA QUE PISO UNA TUMBA</a><p>Una noche, unos chicos celebraban una fiesta en un parque, entre risas y alcohol comenzaron&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-image'>
<a href='https://elchoche.pe/2020/09/08/atacan-a-balazos-a-mujeres-que-conversaban-en-una-calle/'><img width="150" height="150" src="https://elchoche.pe/wp-content/uploads/2020/09/web-cho-181-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://elchoche.pe/wp-content/uploads/2020/09/web-cho-181-150x150.jpg 150w, https://elchoche.pe/wp-content/uploads/2020/09/web-cho-181-215x215.jpg 215w" sizes="(max-width: 150px) 100vw, 150px" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://elchoche.pe/2020/09/08/atacan-a-balazos-a-mujeres-que-conversaban-en-una-calle/'>ATACAN A BALAZOS A MUJERES QUE CONVERSABAN EN UNA CALLE</a><p>Lambayeque: Dos mujeres fueron atacadas a balazos por dos sujetos que se movilizaban a bordo&hellip;</p></div>
</li>
</ul>
</div>
			</div><!-- .entry-content -->

   </article><!-- #post-## -->
            				<nav class="navigation post-navigation clearfix" role="navigation">
		<h3 class="screen-reader-text">Post navigation</h3>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://elchoche.pe/2020/10/28/otra-manada-abuso-sexualmente-de-joven-de-23-anos/" rel="prev">Otra ‘manada&#8217; abusó sexualmente de joven de 23 años</a></div><div class="nav-next"><a href="https://elchoche.pe/2020/10/28/karen-schwarz-denuncia-acoso-por-parte-de-desconocido/" rel="next">Karen Schwarz denuncia acoso por parte de desconocido</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
                     
                     

<div class="related-post-wrapper">
   <h3 class="title-block-wrap clearfix">
      <span class="block-title">
         <span><i class="fa fa-thumbs-up"></i>You May Also Like</span>
      </span>
   </h3>

   <div class="related-posts clearfix">
      <div class="tg-column-wrapper">
                     <div class="single-related-posts tg-column-3">

                                 <div class="related-posts-thumbnail">
                     <a href="https://elchoche.pe/2020/05/27/coronavirus-llego-a-curimana-y-tahuania/" title="Coronavirus llegó a Curimaná y Tahuanía">
                        <img width="345" height="265" src="https://elchoche.pe/wp-content/uploads/2020/05/curimana-1-345x265.jpg" class="attachment-colornews-featured-post-medium size-colornews-featured-post-medium wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
               
               <div class="article-content">

                  <h3 class="entry-title">
                     <a href="https://elchoche.pe/2020/05/27/coronavirus-llego-a-curimana-y-tahuania/" rel="bookmark" title="Coronavirus llegó a Curimaná y Tahuanía">Coronavirus llegó a Curimaná y Tahuanía</a>
                  </h3><!--/.post-title-->

                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="https://elchoche.pe/2020/05/27/coronavirus-llego-a-curimana-y-tahuania/" title="08:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-27T08:30:32-05:00">27 Mayo, 2020</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="https://elchoche.pe/2020/05/27/coronavirus-llego-a-curimana-y-tahuania/#respond">0</a></span>
                  </div>

               </div>

            </div><!--/.related-->
                     <div class="single-related-posts tg-column-3">

                                 <div class="related-posts-thumbnail">
                     <a href="https://elchoche.pe/2020/07/30/goreu-y-mpcp-clausuran-caravana-del-progreso/" title="GOREU y MPCP clausuran Caravana del Progreso">
                        <img width="345" height="265" src="https://elchoche.pe/wp-content/uploads/2020/07/1-158-345x265.jpg" class="attachment-colornews-featured-post-medium size-colornews-featured-post-medium wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
               
               <div class="article-content">

                  <h3 class="entry-title">
                     <a href="https://elchoche.pe/2020/07/30/goreu-y-mpcp-clausuran-caravana-del-progreso/" rel="bookmark" title="GOREU y MPCP clausuran Caravana del Progreso">GOREU y MPCP clausuran Caravana del Progreso</a>
                  </h3><!--/.post-title-->

                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="https://elchoche.pe/2020/07/30/goreu-y-mpcp-clausuran-caravana-del-progreso/" title="10:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-30T10:54:03-05:00">30 Julio, 2020</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="https://elchoche.pe/2020/07/30/goreu-y-mpcp-clausuran-caravana-del-progreso/#respond">0</a></span>
                  </div>

               </div>

            </div><!--/.related-->
                     <div class="single-related-posts tg-column-3">

                                 <div class="related-posts-thumbnail">
                     <a href="https://elchoche.pe/2020/07/10/undecimo-friaje-del-ano-en-ucayali/" title="Undécimo friaje del año en Ucayali">
                        <img width="345" height="265" src="https://elchoche.pe/wp-content/uploads/2020/07/web-cho-119-345x265.jpg" class="attachment-colornews-featured-post-medium size-colornews-featured-post-medium wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
               
               <div class="article-content">

                  <h3 class="entry-title">
                     <a href="https://elchoche.pe/2020/07/10/undecimo-friaje-del-ano-en-ucayali/" rel="bookmark" title="Undécimo friaje del año en Ucayali">Undécimo friaje del año en Ucayali</a>
                  </h3><!--/.post-title-->

                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="https://elchoche.pe/2020/07/10/undecimo-friaje-del-ano-en-ucayali/" title="08:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-10T08:32:58-05:00">10 Julio, 2020</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="https://elchoche.pe/2020/07/10/undecimo-friaje-del-ano-en-ucayali/#respond">0</a></span>
                  </div>

               </div>

            </div><!--/.related-->
               </div>

   </div><!--/.post-related-->
</div><!--/.related-post-wrapper-->


            			
            		
               </div><!-- #primary end -->
               
<div id="secondary">
         
      <aside id="colornews_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement colornews_custom_widget">
		<div class="magazine-block-medium-ad clearfix">
			<div class="tg-block-wrapper">
				<h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Edición impresa </span></span></h3><div class="ad-image"><a href="https://issuu.com/elchoche/docs/el_choche_pucallpa_28_de_octubre_de_2020" target="_blank"><img src="http://elchoche.pe/wp-content/uploads/2020/10/el-choche-pucallpa-28-de-octubre-de-2020-1.jpg" width="300" height="250" rel="nofollow"></a></div>			</div>
		</div>
		</aside><aside id="colornews_popular_posts_widget-2" class="widget colornews_popular_post colornews_custom_widget">		<div class="magazine-block-3">
			<div class="tg-block-wrapper clearfix">
																<div class="following-post">
											<div class="single-article clearfix">
							<figure><a href="https://elchoche.pe/2020/10/28/gianluca-lapadula-medios-de-italia-reaccionan-ante-posible-llamado-de-la-seleccion-peruana-adios-nazionale/" title="Gianluca Lapadula: medios de Italia reaccionan ante posible llamado de la selección peruana: “Adiós, Nazionale”"><img width="115" height="73" src="https://elchoche.pe/wp-content/uploads/2020/10/web-cho-583-115x73.jpg" class="attachment-colornews-featured-post-small size-colornews-featured-post-small wp-post-image" alt="Gianluca Lapadula: medios de Italia reaccionan ante posible llamado de la selección peruana: “Adiós, Nazionale”" loading="lazy" title="Gianluca Lapadula: medios de Italia reaccionan ante posible llamado de la selección peruana: “Adiós, Nazionale”" /></a></figure>							<div class="article-content">
								<h3 class="entry-title">
									<a href="https://elchoche.pe/2020/10/28/gianluca-lapadula-medios-de-italia-reaccionan-ante-posible-llamado-de-la-seleccion-peruana-adios-nazionale/" title="Gianluca Lapadula: medios de Italia reaccionan ante posible llamado de la selección peruana: “Adiós, Nazionale”">Gianluca Lapadula: medios de Italia reaccionan ante posible llamado de la selección peruana: “Adiós, Nazionale”</a>
								</h3>
																<div class="below-entry-meta ">
									<span class="posted-on"><a href="https://elchoche.pe/2020/10/28/gianluca-lapadula-medios-de-italia-reaccionan-ante-posible-llamado-de-la-seleccion-peruana-adios-nazionale/" title="11:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-28T11:44:50-05:00">28 Octubre, 2020</time></a></span>									<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
									<span class="comments"><i class="fa fa-comment"></i><a href="https://elchoche.pe/2020/10/28/gianluca-lapadula-medios-de-italia-reaccionan-ante-posible-llamado-de-la-seleccion-peruana-adios-nazionale/#respond">0</a></span>
								</div>
							</div>
						</div>
												<div class="single-article clearfix">
							<figure><a href="https://elchoche.pe/2020/05/03/espana-numero-diario-de-muertos-cae-por-debajo-de-200/" title="España: número diario de muertos cae por debajo de 200"><img width="115" height="73" src="https://elchoche.pe/wp-content/uploads/2020/05/españa_1-115x73.jpg" class="attachment-colornews-featured-post-small size-colornews-featured-post-small wp-post-image" alt="España: número diario de muertos cae por debajo de 200" loading="lazy" title="España: número diario de muertos cae por debajo de 200" /></a></figure>							<div class="article-content">
								<h3 class="entry-title">
									<a href="https://elchoche.pe/2020/05/03/espana-numero-diario-de-muertos-cae-por-debajo-de-200/" title="España: número diario de muertos cae por debajo de 200">España: número diario de muertos cae por debajo de 200</a>
								</h3>
																<div class="below-entry-meta ">
									<span class="posted-on"><a href="https://elchoche.pe/2020/05/03/espana-numero-diario-de-muertos-cae-por-debajo-de-200/" title="15:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-03T15:24:59-05:00">3 Mayo, 2020</time></a></span>									<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
									<span class="comments"><i class="fa fa-comment"></i><a href="https://elchoche.pe/2020/05/03/espana-numero-diario-de-muertos-cae-por-debajo-de-200/#respond">0</a></span>
								</div>
							</div>
						</div>
												<div class="single-article clearfix">
							<figure><a href="https://elchoche.pe/2020/05/03/hector-chumpitaz-presenta-mejoria-y-da-batalla-al-coronavirus/" title="Héctor Chumpitaz presenta mejoría y da batalla al coronavirus"><img width="115" height="73" src="https://elchoche.pe/wp-content/uploads/2020/05/chumpitaz_1-115x73.jpg" class="attachment-colornews-featured-post-small size-colornews-featured-post-small wp-post-image" alt="Héctor Chumpitaz presenta mejoría y da batalla al coronavirus" loading="lazy" title="Héctor Chumpitaz presenta mejoría y da batalla al coronavirus" /></a></figure>							<div class="article-content">
								<h3 class="entry-title">
									<a href="https://elchoche.pe/2020/05/03/hector-chumpitaz-presenta-mejoria-y-da-batalla-al-coronavirus/" title="Héctor Chumpitaz presenta mejoría y da batalla al coronavirus">Héctor Chumpitaz presenta mejoría y da batalla al coronavirus</a>
								</h3>
																<div class="below-entry-meta ">
									<span class="posted-on"><a href="https://elchoche.pe/2020/05/03/hector-chumpitaz-presenta-mejoria-y-da-batalla-al-coronavirus/" title="15:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-03T15:45:57-05:00">3 Mayo, 2020</time></a></span>									<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
									<span class="comments"><i class="fa fa-comment"></i><a href="https://elchoche.pe/2020/05/03/hector-chumpitaz-presenta-mejoria-y-da-batalla-al-coronavirus/#respond">0</a></span>
								</div>
							</div>
						</div>
												<div class="single-article clearfix">
							<figure><a href="https://elchoche.pe/2020/05/03/pacientes-que-superan-el-covid-19-no-pueden-infectarse-de-nuevo/" title="Pacientes que superan el covid-19 no pueden infectarse de nuevo"><img width="115" height="73" src="https://elchoche.pe/wp-content/uploads/2020/05/salud_1-115x73.jpg" class="attachment-colornews-featured-post-small size-colornews-featured-post-small wp-post-image" alt="Pacientes que superan el covid-19 no pueden infectarse de nuevo" loading="lazy" title="Pacientes que superan el covid-19 no pueden infectarse de nuevo" /></a></figure>							<div class="article-content">
								<h3 class="entry-title">
									<a href="https://elchoche.pe/2020/05/03/pacientes-que-superan-el-covid-19-no-pueden-infectarse-de-nuevo/" title="Pacientes que superan el covid-19 no pueden infectarse de nuevo">Pacientes que superan el covid-19 no pueden infectarse de nuevo</a>
								</h3>
																<div class="below-entry-meta ">
									<span class="posted-on"><a href="https://elchoche.pe/2020/05/03/pacientes-que-superan-el-covid-19-no-pueden-infectarse-de-nuevo/" title="15:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-03T15:53:31-05:00">3 Mayo, 2020</time></a></span>									<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
									<span class="comments"><i class="fa fa-comment"></i><a href="https://elchoche.pe/2020/05/03/pacientes-que-superan-el-covid-19-no-pueden-infectarse-de-nuevo/#respond">0</a></span>
								</div>
							</div>
						</div>
												<div class="single-article clearfix">
							<figure><a href="https://elchoche.pe/2020/05/03/renata-flores-la-diosa-quechua-del-rap/" title="Renata Flores, la diosa quechua del rap"><img width="115" height="73" src="https://elchoche.pe/wp-content/uploads/2020/05/renata-flores_1-115x73.jpg" class="attachment-colornews-featured-post-small size-colornews-featured-post-small wp-post-image" alt="Renata Flores, la diosa quechua del rap" loading="lazy" title="Renata Flores, la diosa quechua del rap" /></a></figure>							<div class="article-content">
								<h3 class="entry-title">
									<a href="https://elchoche.pe/2020/05/03/renata-flores-la-diosa-quechua-del-rap/" title="Renata Flores, la diosa quechua del rap">Renata Flores, la diosa quechua del rap</a>
								</h3>
																<div class="below-entry-meta ">
									<span class="posted-on"><a href="https://elchoche.pe/2020/05/03/renata-flores-la-diosa-quechua-del-rap/" title="16:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-03T16:06:04-05:00">3 Mayo, 2020</time></a></span>									<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
									<span class="comments"><i class="fa fa-comment"></i><a href="https://elchoche.pe/2020/05/03/renata-flores-la-diosa-quechua-del-rap/#respond">0</a></span>
								</div>
							</div>
						</div>
												<div class="single-article clearfix">
							<figure><a href="https://elchoche.pe/2020/05/03/pasajeros-de-traslado-humanitario-lima-pucallpa-dieron-positivo-a-covid-19/" title="Pasajeros de traslado humanitario Lima-Pucallpa dieron positivo a covid-19"><img width="115" height="73" src="https://elchoche.pe/wp-content/uploads/2020/05/trasnmar_1-115x73.jpg" class="attachment-colornews-featured-post-small size-colornews-featured-post-small wp-post-image" alt="Pasajeros de traslado humanitario Lima-Pucallpa dieron positivo a covid-19" loading="lazy" title="Pasajeros de traslado humanitario Lima-Pucallpa dieron positivo a covid-19" /></a></figure>							<div class="article-content">
								<h3 class="entry-title">
									<a href="https://elchoche.pe/2020/05/03/pasajeros-de-traslado-humanitario-lima-pucallpa-dieron-positivo-a-covid-19/" title="Pasajeros de traslado humanitario Lima-Pucallpa dieron positivo a covid-19">Pasajeros de traslado humanitario Lima-Pucallpa dieron positivo a covid-19</a>
								</h3>
																<div class="below-entry-meta ">
									<span class="posted-on"><a href="https://elchoche.pe/2020/05/03/pasajeros-de-traslado-humanitario-lima-pucallpa-dieron-positivo-a-covid-19/" title="19:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-03T19:07:49-05:00">3 Mayo, 2020</time></a></span>									<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
									<span class="comments"><i class="fa fa-comment"></i><a href="https://elchoche.pe/2020/05/03/pasajeros-de-traslado-humanitario-lima-pucallpa-dieron-positivo-a-covid-19/#respond">0</a></span>
								</div>
							</div>
						</div>
										</div>
			</div>
		</div>
		</aside>
   </div>            </div><!-- #main-content-section end -->
         </div><!-- .tg-inner-wrap -->
      </div><!-- .tg-container -->
   </div><!-- #main -->

   
   
   	<footer id="colophon">
      <div id="top-footer">
   <div class="tg-container">
      <div class="tg-inner-wrap">
         <div class="top-footer-content-wrapper">
            <div class="tg-column-wrapper">
               <div class="tg-footer-column-3">
                  <aside id="text-4" class="widget widget_text">			<div class="textwidget"><!-- wp:paragraph -->
<p>Contenido elaborado por Empresa Periodística Editorial de la Amazonía SAC</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Jirón Nueve de Diciembre 599<br>Pucallpa Ucayali</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Teléfono +51 61 573443</p>
<!-- /wp:paragraph -->
</div>
		</aside>               </div>
               <div class="tg-footer-column-3">
                  <aside id="nav_menu-1" class="widget widget_nav_menu"><div class="menu-menu-container"><ul id="menu-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-420"><a href="https://elchoche.pe/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-423"><a href="https://elchoche.pe/category/regional/">Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://elchoche.pe/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://elchoche.pe/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424"><a href="https://elchoche.pe/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5122"><a href="https://elchoche.pe/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://elchoche.pe/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://elchoche.pe/category/policial/">Policial</a></li>
</ul></div></aside>               </div>
               <div class="tg-footer-column-3">
                  <aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="http://facebook.com">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a href="http://twitter.com">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273"><a href="http://plus.google.com">Google Plus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="http://instagram.com">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://pinterest.com">Pinterest</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276"><a href="http://youtube.com">Youtube</a></li>
</ul></div></aside>               </div>
            </div><!-- .tg-column-wrapper end -->
         </div><!-- .top-footer-content-wrapper end -->
      </div><!-- .tg-inner-wrap end -->
   </div><!-- .tg-container end -->
</div><!-- .top-footer end -->
      <div id="bottom-footer">
         <div class="tg-container">
            <div class="tg-inner-wrap">
               <div class="copy-right">Copyright &copy; 2020 <a href="https://elchoche.pe/" title="El Choche" ><span>El Choche</span></a>.&nbsp;Theme: ColorNews by <a href="https://themegrill.com/themes/colornews" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>            </div>
         </div>
      </div>
	</footer><!-- #colophon end -->
   <a href="#masthead" id="scroll-up"><i class="fa fa-arrow-up"></i></a>
</div><!-- #page end -->

	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'colornews';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<style type="text/css">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</style><script type='text/javascript' src='https://elchoche.pe/wp-content/themes/colornews/js/sticky/jquery.sticky.js?ver=20150708' id='colornews-sticky-menu-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/themes/colornews/js/tickerme/tickerme.min.js?ver=20150708' id='colornews-tickerme-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/themes/colornews/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150714' id='colornews-magnific-popup-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/themes/colornews/js/fitvids/jquery.fitvids.js?ver=1.1' id='colornews-fitvids-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/themes/colornews/js/jquery.bxslider/jquery.bxslider.min.js?ver=4.1.2' id='colornews-bxslider-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/themes/colornews/js/custom.js?ver=20150708' id='colornews-custom-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/themes/colornews/js/skip-link-focus-fix.js?ver=20130115' id='colornews-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://elchoche.pe/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://elchoche.pe/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://elchoche.pe/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.13' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

</body>
</html>