<!DOCTYPE html>
<html lang="es-PE">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Caen cuatro personas con más de 24 kilos de drogas - El Choche</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://elchoche.pe/2020/07/09/caen-cuatro-personas-con-mas-de-24-kilos-de-drogas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Caen cuatro personas con más de 24 kilos de drogas - El Choche" />
	<meta property="og:description" content="CUSCO: Más de 24 kilos de droga que eran transportados en la tolva de una camioneta fueron decomisados por agentes del Frente Policial VRAEM." />
	<meta property="og:url" content="https://elchoche.pe/2020/07/09/caen-cuatro-personas-con-mas-de-24-kilos-de-drogas/" />
	<meta property="og:site_name" content="El Choche" />
	<meta property="article:published_time" content="2020-07-09T18:04:30+00:00" />
	<meta property="article:modified_time" content="2020-07-09T18:04:32+00:00" />
	<meta property="og:image" content="https://elchoche.pe/wp-content/uploads/2020/07/web-cho-114.jpg" />
	<meta property="og:image:width" content="1070" />
	<meta property="og:image:height" content="470" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elchoche.pe/#website","url":"https://elchoche.pe/","name":"El Choche","description":"El diario m\u00e1s popular de Pucallpa","potentialAction":[{"@type":"SearchAction","target":"https://elchoche.pe/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-PE"},{"@type":"ImageObject","@id":"https://elchoche.pe/2020/07/09/caen-cuatro-personas-con-mas-de-24-kilos-de-drogas/#primaryimage","inLanguage":"es-PE","url":"https://elchoche.pe/wp-content/uploads/2020/07/web-cho-114.jpg","width":1070,"height":470},{"@type":"WebPage","@id":"https://elchoche.pe/2020/07/09/caen-cuatro-personas-con-mas-de-24-kilos-de-drogas/#webpage","url":"https://elchoche.pe/2020/07/09/caen-cuatro-personas-con-mas-de-24-kilos-de-drogas/","name":"Caen cuatro personas con m\u00e1s de 24 kilos de drogas - El Choche","isPartOf":{"@id":"https://elchoche.pe/#website"},"primaryImageOfPage":{"@id":"https://elchoche.pe/2020/07/09/caen-cuatro-personas-con-mas-de-24-kilos-de-drogas/#primaryimage"},"datePublished":"2020-07-09T18:04:30+00:00","dateModified":"2020-07-09T18:04:32+00:00","author":{"@id":"https://elchoche.pe/#/schema/person/bbf09f03dcb3e3ddb06a2fa7a5709ab1"},"inLanguage":"es-PE","potentialAction":[{"@type":"ReadAction","target":["https://elchoche.pe/2020/07/09/caen-cuatro-personas-con-mas-de-24-kilos-de-drogas/"]}]},{"@type":["Person"],"@id":"https://elchoche.pe/#/schema/person/bbf09f03dcb3e3ddb06a2fa7a5709ab1","name":"El Choche","image":{"@type":"ImageObject","@id":"https://elchoche.pe/#personlogo","inLanguage":"es-PE","url":"https://secure.gravatar.com/avatar/7a53aed7fe970a9d02de0b0fdb7922e6?s=96&d=mm&r=g","caption":"El Choche"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Choche &raquo; Feed" href="https://elchoche.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Choche &raquo; Feed de comentarios" href="https://elchoche.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Choche &raquo; Caen cuatro personas con más de 24 kilos de drogas Feed de comentarios" href="https://elchoche.pe/2020/07/09/caen-cuatro-personas-con-mas-de-24-kilos-de-drogas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elchoche.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elchoche.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://elchoche.pe/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://elchoche.pe/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='colornews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='colornews-style-css'  href='https://elchoche.pe/wp-content/themes/colornews/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colornews-fontawesome-css'  href='https://elchoche.pe/wp-content/themes/colornews/font-awesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='colornews-featured-image-popup-css-css'  href='https://elchoche.pe/wp-content/themes/colornews/js/magnific-popup/magnific-popup.css?ver=20150714' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://elchoche.pe/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://elchoche.pe/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10' type='text/css' media='all' />
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://elchoche.pe/wp-content/themes/colornews/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://elchoche.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elchoche.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elchoche.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="Everest Forms 1.6.7" />
<link rel='shortlink' href='https://elchoche.pe/?p=6811' />
<link rel="alternate" type="application/json+oembed" href="https://elchoche.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchoche.pe%2F2020%2F07%2F09%2Fcaen-cuatro-personas-con-mas-de-24-kilos-de-drogas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elchoche.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchoche.pe%2F2020%2F07%2F09%2Fcaen-cuatro-personas-con-mas-de-24-kilos-de-drogas%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<link rel="pingback" href="https://elchoche.pe/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("https://elchoche.pe/wp-content/themes/colornews/img/bg-pattern.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://elchoche.pe/wp-content/uploads/2020/06/cropped-icon_cho-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-6811 single-format-standard custom-background wp-custom-logo everest-forms-no-js  boxed-layout group-blog">


<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="top-header-wrapper clearfix">
			<div class="tg-container">
				<div class="tg-inner-wrap">
																		<div class="category-toogle-wrap">
								<div class="category-toggle-block">
									<span class="toggle-bar"></span>
									<span class="toggle-bar"></span>
									<span class="toggle-bar"></span>
								</div>
															</div><!-- .category-toogle-wrap end -->
												<div class="top-menu-wrap">
										<div class="date-in-header">
				Jueves, Julio 9, 2020			</div>
									</div>
						<div id="menu-social" class="login-signup-wrap"><ul><li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="http://facebook.com">Facebook</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a href="http://twitter.com">Twitter</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273"><a href="http://plus.google.com">Google Plus</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="http://instagram.com">Instagram</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://pinterest.com">Pinterest</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276"><a href="http://youtube.com">Youtube</a></li>
</ul></div>									</div><!-- .tg-inner-wrap end -->
			</div><!-- .tg-container end -->
					</div><!-- .top-header-wrapper end  -->

				<div class="middle-header-wrapper  clearfix">
			<div class="tg-container">
				<div class="tg-inner-wrap">
											<div class="logo">

							<a href="https://elchoche.pe/" class="custom-logo-link" rel="home"><img width="265" height="92" src="https://elchoche.pe/wp-content/uploads/2020/05/logon-choche_1.jpg" class="custom-logo" alt="El Choche" /></a>
						</div><!-- #logo -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://elchoche.pe/" title="El Choche" rel="home">El Choche</a>
							</h3><!-- #site-title -->
																		<p id="site-description">El diario más popular de Pucallpa</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
					<div class="header-advertise">
						<aside id="colornews_728x90_advertisement_widget-1" class="widget widget_728x90_advertisement colornews_custom_widget">
		<div class="magazine-block-large-ad clearfix">
			<div class="tg-block-wrapper">
				<div class="ad-image"><img src="http://demo.themegrill.com/colornews/wp-content/uploads/sites/37/2015/07/colornews-large-advetise.jpg" alt="" width="728" height="90" rel="nofollow"></div>			</div>
		</div>
		</aside>					</div><!-- .header-advertise end -->
				</div><!-- .tg-inner-wrap end -->
			</div><!-- .tg-container end -->
		</div><!-- .middle-header-wrapper end -->

		
		<div class="bottom-header-wrapper clearfix">
			<div class="bottom-arrow-wrap">
				<div class="tg-container">
					<div class="tg-inner-wrap">
													<div class="home-icon">
								<a title="El Choche" href="https://elchoche.pe/"><i class="fa fa-home"></i></a>
							</div><!-- .home-icon end -->
												<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
							<div class="menu-toggle hide">Menu</div>
							<ul id="nav" class="menu"><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="https://elchoche.pe/category/local/">Local</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://elchoche.pe/category/regional/">Regional</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://elchoche.pe/category/nacional/">Nacional</a></li>
<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://elchoche.pe/category/internacional/">Internacional</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424"><a href="https://elchoche.pe/category/salud/">Salud</a></li>
<li id="menu-item-5122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5122"><a href="https://elchoche.pe/category/deportes/">Deportes</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://elchoche.pe/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-422"><a href="https://elchoche.pe/category/policial/">Policial</a></li>
</ul>						</nav><!-- .nav end -->
													<div class="share-search-wrap">
								<div class="home-search">
																			<div class="search-icon">
											<i class="fa fa-search"></i>
										</div>
										<div class="search-box">
											<div class="close">&times;</div>
											<form role="search" action="https://elchoche.pe/" class="searchform" method="get">
   <input type="text" placeholder="Enter a word for search" class="search-field" value="" name="s">
   <button class="searchsubmit" name="submit" type="submit"><i class="fa fa-search"></i></button>
</form>										</div>
																				<div class="random-post share-wrap">
							<a href="https://elchoche.pe/2020/07/02/siete-caen-en-proceso-de-elaboracion-de-pasta-basica-de-cocaina/" title="View a random post" class="share-icon"><i class="fa fa-random"></i></a>
					</div><!-- .random-post.share-wrap end -->
										</div> <!-- home-search-end -->
							</div>
											</div><!-- #tg-inner-wrap -->
				</div><!-- #tg-container -->
			</div><!-- #bottom-arrow-wrap -->
		</div><!-- #bottom-header-wrapper -->

		
				<div id="breaking-news" class="clearfix">
			<div class="tg-container">
				<div class="tg-inner-wrap">
					<div class="breaking-news-wrapper clearfix">
						<div class="breaking-news-title">Breaking News:</div>
						<ul id="typing">
															<li>
									<a href="https://elchoche.pe/2020/07/09/dni-vencidos-siguen-vigentes/" title="DNI vencidos siguen vigentes">DNI vencidos siguen vigentes</a>
								</li>
															<li>
									<a href="https://elchoche.pe/2020/07/09/lucero-aranza-se-lanza-como-solista/" title="Lucero Aranza se lanza como solista">Lucero Aranza se lanza como solista</a>
								</li>
															<li>
									<a href="https://elchoche.pe/2020/07/09/xi-salon-virtual-del-cacao-y-chocolate-peru-2020/" title="XI Salón virtual del Cacao y Chocolate Perú 2020">XI Salón virtual del Cacao y Chocolate Perú 2020</a>
								</li>
															<li>
									<a href="https://elchoche.pe/2020/07/09/hallan-helicoptero-desaparecido-en-la-selva/" title="Hallan helicóptero desaparecido en la selva">Hallan helicóptero desaparecido en la selva</a>
								</li>
															<li>
									<a href="https://elchoche.pe/2020/07/09/caen-cuatro-personas-con-mas-de-24-kilos-de-drogas/" title="Caen cuatro personas con más de 24 kilos de drogas">Caen cuatro personas con más de 24 kilos de drogas</a>
								</li>
													</ul>
					</div>
				</div>
			</div>
		</div>
			</header><!-- #masthead -->
		
   
	<div id="main" class="clearfix">
      <div class="tg-container">
         <div class="tg-inner-wrap clearfix">
            <div id="main-content-section clearfix">
               <div id="primary">

            		
            			
<article id="post-6811" class="post-6811 post type-post status-publish format-standard has-post-thumbnail hentry category-policial">
   
   
   
   <div class="figure-cat-wrap featured-image-enable">
               <div class="featured-image">
                     <a href="https://elchoche.pe/wp-content/uploads/2020/07/web-cho-114.jpg" class="image-popup"><img width="715" height="400" src="https://elchoche.pe/wp-content/uploads/2020/07/web-cho-114-715x400.jpg" class="attachment-colornews-featured-image size-colornews-featured-image wp-post-image" alt="" /></a>
                  </div>
      
      <div class="category-collection"><span class="cat-links"><a href="https://elchoche.pe/category/policial/"  rel="category tag">Policial</a></span>&nbsp;</div>   </div>

   
	<span class="posted-on"><a href="https://elchoche.pe/2020/07/09/caen-cuatro-personas-con-mas-de-24-kilos-de-drogas/" title="13:04" rel="bookmark"><time class="entry-date published" datetime="2020-07-09T13:04:30-05:00">9 Julio, 2020</time><time class="updated" datetime="2020-07-09T13:04:32-05:00">9 Julio, 2020</time></a></span>
   <header class="entry-header">
      <h1 class="entry-title">
         Caen cuatro personas con más de 24 kilos de drogas      </h1>
   </header>

   <div class="below-entry-meta">
			<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title="">Posted By: </a></span></span>

			</div>
	<div class="entry-content">
		
<p>CUSCO: Más de 24 kilos de droga que eran transportados en la tolva de una camioneta fueron decomisados por agentes del Frente Policial VRAEM. La intervención en la que se detuvo a cuatro personas se realizó en el centro poblado Quisto Central del distrito de Pichari de la provincia de La Convención, en Cusco.</p>



<p>Los agentes del orden tomaron conocimiento que presuntos traficantes de droga realizarían el traslado de un importante cargamento desde la comunidad Nueva Trincabini hacia un sector del distrito de Llochegua de la provincia de Huanta, en Ayacucho, por lo que se montó un operativo.</p>



<p>En la trocha carrozable se intervino la camioneta T4F-854, conducida por Jonathan Camisi Figueroa (30), quien estaba acompañado de Ronald Raúl Ccriñaupa Huayla (22), Carolina Montalvo Florencia (47) y Zenaida Ccente Aroni (40).</p>



<p>Al realizar el registro vehicular se halló en la tolva dos bolsas de rafia de color anaranjado con cuadros en cuyo interior encontraron una sustancia rocosa que al ser sometida a la prueba de campo arrojó positivo para alcaloide de cocaína.</p>



<p>De inmediato, los detenidos y la droga fueron trasladados a las instalaciones de la División de Investigación Criminal (DIVINCRI) VRAEM, en el distrito de Kimbiri.</p>



<p>En total, se incautó 24 kilos con 850 gramos de pasta básica de cocaína. Los detenidos son investigados por el presunto delito de tráfico ilícito de drogas en coordinación con el Ministerio Público.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://elchoche.pe/2020/07/09/caen-cuatro-personas-con-mas-de-24-kilos-de-drogas/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compártelo si te ha gustado</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felchoche.pe%2F2020%2F07%2F09%2Fcaen-cuatro-personas-con-mas-de-24-kilos-de-drogas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Caen%20cuatro%20personas%20con%20m%C3%A1s%20de%2024%20kilos%20de%20drogas https%3A%2F%2Felchoche.pe%2F2020%2F07%2F09%2Fcaen-cuatro-personas-con-mas-de-24-kilos-de-drogas%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Caen%20cuatro%20personas%20con%20m%C3%A1s%20de%2024%20kilos%20de%20drogas&url=https%3A%2F%2Felchoche.pe%2F2020%2F07%2F09%2Fcaen-cuatro-personas-con-mas-de-24-kilos-de-drogas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Felchoche.pe%2F2020%2F07%2F09%2Fcaen-cuatro-personas-con-mas-de-24-kilos-de-drogas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Caen%20cuatro%20personas%20con%20m%C3%A1s%20de%2024%20kilos%20de%20drogas&body=Link:https%3A%2F%2Felchoche.pe%2F2020%2F07%2F09%2Fcaen-cuatro-personas-con-mas-de-24-kilos-de-drogas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Felchoche.pe%2F2020%2F07%2F09%2Fcaen-cuatro-personas-con-mas-de-24-kilos-de-drogas%2F&text=Caen%20cuatro%20personas%20con%20m%C3%A1s%20de%2024%20kilos%20de%20drogas")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Felchoche.pe%2F2020%2F07%2F09%2Fcaen-cuatro-personas-con-mas-de-24-kilos-de-drogas%2F&redirect_uri=https%3A%2F%2Felchoche.pe%2F2020%2F07%2F09%2Fcaen-cuatro-personas-con-mas-de-24-kilos-de-drogas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://elchoche.pe/2020/07/09/caen-cuatro-personas-con-mas-de-24-kilos-de-drogas/', 'Caen%20cuatro%20personas%20con%20m%C3%A1s%20de%2024%20kilos%20de%20drogas', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://elchoche.pe/2020/07/09/caen-cuatro-personas-con-mas-de-24-kilos-de-drogas/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felchoche.pe%2F2020%2F07%2F09%2Fcaen-cuatro-personas-con-mas-de-24-kilos-de-drogas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Caen%20cuatro%20personas%20con%20m%C3%A1s%20de%2024%20kilos%20de%20drogas&url=https%3A%2F%2Felchoche.pe%2F2020%2F07%2F09%2Fcaen-cuatro-personas-con-mas-de-24-kilos-de-drogas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Felchoche.pe%2F2020%2F07%2F09%2Fcaen-cuatro-personas-con-mas-de-24-kilos-de-drogas%2F&title=Caen%20cuatro%20personas%20con%20m%C3%A1s%20de%2024%20kilos%20de%20drogas")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Felchoche.pe%2F2020%2F07%2F09%2Fcaen-cuatro-personas-con-mas-de-24-kilos-de-drogas%2F&title=Caen%20cuatro%20personas%20con%20m%C3%A1s%20de%2024%20kilos%20de%20drogas")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Felchoche.pe%2F2020%2F07%2F09%2Fcaen-cuatro-personas-con-mas-de-24-kilos-de-drogas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Felchoche.pe%2F2020%2F07%2F09%2Fcaen-cuatro-personas-con-mas-de-24-kilos-de-drogas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Caen%20cuatro%20personas%20con%20m%C3%A1s%20de%2024%20kilos%20de%20drogas https%3A%2F%2Felchoche.pe%2F2020%2F07%2F09%2Fcaen-cuatro-personas-con-mas-de-24-kilos-de-drogas%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://elchoche.pe/2020/07/09/caen-cuatro-personas-con-mas-de-24-kilos-de-drogas/', 'Caen%20cuatro%20personas%20con%20m%C3%A1s%20de%2024%20kilos%20de%20drogas', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='rp4wp-related-posts'>
<h3>Lea más</h3>
<ul>
<li><div class='rp4wp-related-post-image'>
<a href='https://elchoche.pe/2020/06/16/caen-con-casi-cincuenta-kilos-de-pasta-basica-de-cocaina/'><img width="150" height="150" src="https://elchoche.pe/wp-content/uploads/2020/06/droga-armas-3-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://elchoche.pe/wp-content/uploads/2020/06/droga-armas-3-150x150.jpeg 150w, https://elchoche.pe/wp-content/uploads/2020/06/droga-armas-3-215x215.jpeg 215w" sizes="(max-width: 150px) 100vw, 150px" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://elchoche.pe/2020/06/16/caen-con-casi-cincuenta-kilos-de-pasta-basica-de-cocaina/'>Caen con casi cincuenta kilos de pasta básica de cocaína</a><p>Un operativo policial en medio de la agreste vegetación terminó con la detención de dos&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-image'>
<a href='https://elchoche.pe/2020/05/06/lucran-con-demanda-de-medicamentos/'><img width="150" height="150" src="https://elchoche.pe/wp-content/uploads/2020/05/lucran-con-demanda-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://elchoche.pe/wp-content/uploads/2020/05/lucran-con-demanda-150x150.jpg 150w, https://elchoche.pe/wp-content/uploads/2020/05/lucran-con-demanda-215x215.jpg 215w" sizes="(max-width: 150px) 100vw, 150px" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://elchoche.pe/2020/05/06/lucran-con-demanda-de-medicamentos/'>Lucran con demanda de medicamentos</a><p>Mortificados moradores de Neshuya reportaron que inescrupulosos comerciantes han incrementado al máximo el precio de&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-image'>
<a href='https://elchoche.pe/2020/05/06/cae-supuesto-vendedor-de-drogas/'><img width="150" height="150" src="https://elchoche.pe/wp-content/uploads/2020/05/droga-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://elchoche.pe/wp-content/uploads/2020/05/droga-150x150.jpeg 150w, https://elchoche.pe/wp-content/uploads/2020/05/droga-215x215.jpeg 215w" sizes="(max-width: 150px) 100vw, 150px" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://elchoche.pe/2020/05/06/cae-supuesto-vendedor-de-drogas/'>Cae supuesto vendedor de drogas</a><p>Después de un paciente trabajo policial, agentes de la División de Investigación Criminal DIVINCRI. A&hellip;</p></div>
</li>
</ul>
</div>
			</div><!-- .entry-content -->

   </article><!-- #post-## -->
            				<nav class="navigation post-navigation clearfix" role="navigation">
		<h3 class="screen-reader-text">Post navigation</h3>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://elchoche.pe/2020/07/09/hombre-abatido-por-miguel-llanos-era-investigado/" rel="prev">Hombre abatido por Miguel Llanos era investigado</a></div><div class="nav-next"><a href="https://elchoche.pe/2020/07/09/hallan-helicoptero-desaparecido-en-la-selva/" rel="next">Hallan helicóptero desaparecido en la selva</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
                     
                     

<div class="related-post-wrapper">
   <h3 class="title-block-wrap clearfix">
      <span class="block-title">
         <span><i class="fa fa-thumbs-up"></i>You May Also Like</span>
      </span>
   </h3>

   <div class="related-posts clearfix">
      <div class="tg-column-wrapper">
                     <div class="single-related-posts tg-column-3">

                                 <div class="related-posts-thumbnail">
                     <a href="https://elchoche.pe/2020/05/14/caen-los-injertos-de-yarinacocha/" title="Caen Los Injertos de Yarinacocha">
                        <img width="345" height="265" src="https://elchoche.pe/wp-content/uploads/2020/05/banda-1-345x265.jpeg" class="attachment-colornews-featured-post-medium size-colornews-featured-post-medium wp-post-image" alt="" />                     </a>
                  </div>
               
               <div class="article-content">

                  <h3 class="entry-title">
                     <a href="https://elchoche.pe/2020/05/14/caen-los-injertos-de-yarinacocha/" rel="bookmark" title="Caen Los Injertos de Yarinacocha">Caen Los Injertos de Yarinacocha</a>
                  </h3><!--/.post-title-->

                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="https://elchoche.pe/2020/05/14/caen-los-injertos-de-yarinacocha/" title="09:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-14T09:30:48-05:00">14 Mayo, 2020</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="https://elchoche.pe/2020/05/14/caen-los-injertos-de-yarinacocha/#respond">0</a></span>
                  </div>

               </div>

            </div><!--/.related-->
                     <div class="single-related-posts tg-column-3">

                                 <div class="related-posts-thumbnail">
                     <a href="https://elchoche.pe/2020/06/04/menores-de-edad-mueren-en-terrible-choque/" title="Menores de edad mueren en terrible choque">
                        <img width="345" height="265" src="https://elchoche.pe/wp-content/uploads/2020/06/accidente-345x265.jpeg" class="attachment-colornews-featured-post-medium size-colornews-featured-post-medium wp-post-image" alt="" />                     </a>
                  </div>
               
               <div class="article-content">

                  <h3 class="entry-title">
                     <a href="https://elchoche.pe/2020/06/04/menores-de-edad-mueren-en-terrible-choque/" rel="bookmark" title="Menores de edad mueren en terrible choque">Menores de edad mueren en terrible choque</a>
                  </h3><!--/.post-title-->

                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="https://elchoche.pe/2020/06/04/menores-de-edad-mueren-en-terrible-choque/" title="08:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-04T08:30:42-05:00">4 Junio, 2020</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="https://elchoche.pe/2020/06/04/menores-de-edad-mueren-en-terrible-choque/#respond">0</a></span>
                  </div>

               </div>

            </div><!--/.related-->
                     <div class="single-related-posts tg-column-3">

                                 <div class="related-posts-thumbnail">
                     <a href="https://elchoche.pe/2020/05/26/capturan-a-joyita-acusado-de-trata-de-personas/" title="Capturan a ‘Joyita’ acusado de trata de personas">
                        <img width="345" height="265" src="https://elchoche.pe/wp-content/uploads/2020/05/joyita-345x265.jpeg" class="attachment-colornews-featured-post-medium size-colornews-featured-post-medium wp-post-image" alt="" />                     </a>
                  </div>
               
               <div class="article-content">

                  <h3 class="entry-title">
                     <a href="https://elchoche.pe/2020/05/26/capturan-a-joyita-acusado-de-trata-de-personas/" rel="bookmark" title="Capturan a ‘Joyita’ acusado de trata de personas">Capturan a ‘Joyita’ acusado de trata de personas</a>
                  </h3><!--/.post-title-->

                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="https://elchoche.pe/2020/05/26/capturan-a-joyita-acusado-de-trata-de-personas/" title="11:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-26T11:00:41-05:00">26 Mayo, 2020</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="https://elchoche.pe/2020/05/26/capturan-a-joyita-acusado-de-trata-de-personas/#respond">0</a></span>
                  </div>

               </div>

            </div><!--/.related-->
               </div>

   </div><!--/.post-related-->
</div><!--/.related-post-wrapper-->


            			
            		
               </div><!-- #primary end -->
               
<div id="secondary">
         
      <aside id="colornews_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement colornews_custom_widget">
		<div class="magazine-block-medium-ad clearfix">
			<div class="tg-block-wrapper">
				<h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Edición impresa </span></span></h3><div class="ad-image"><a href="https://issuu.com/impetu/docs/el_choche_pucallpa_9_de_julio_de_2020" target="_blank"><img src="http://elchoche.pe/wp-content/uploads/2020/07/portada-el-choche-9-de-julio-de-2020.jpg" width="300" height="250" rel="nofollow"></a></div>			</div>
		</div>
		</aside><aside id="colornews_popular_posts_widget-2" class="widget colornews_popular_post colornews_custom_widget">		<div class="magazine-block-3">
			<div class="tg-block-wrapper clearfix">
																<div class="following-post">
											<div class="single-article clearfix">
							<figure><a href="https://elchoche.pe/2020/07/09/dni-vencidos-siguen-vigentes/" title="DNI vencidos siguen vigentes"><img width="115" height="73" src="https://elchoche.pe/wp-content/uploads/2020/07/web-cho-118-115x73.jpg" class="attachment-colornews-featured-post-small size-colornews-featured-post-small wp-post-image" alt="DNI vencidos siguen vigentes" title="DNI vencidos siguen vigentes" /></a></figure>							<div class="article-content">
								<h3 class="entry-title">
									<a href="https://elchoche.pe/2020/07/09/dni-vencidos-siguen-vigentes/" title="DNI vencidos siguen vigentes">DNI vencidos siguen vigentes</a>
								</h3>
																<div class="below-entry-meta ">
									<span class="posted-on"><a href="https://elchoche.pe/2020/07/09/dni-vencidos-siguen-vigentes/" title="13:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-09T13:17:10-05:00">9 Julio, 2020</time></a></span>									<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
									<span class="comments"><i class="fa fa-comment"></i><a href="https://elchoche.pe/2020/07/09/dni-vencidos-siguen-vigentes/#respond">0</a></span>
								</div>
							</div>
						</div>
												<div class="single-article clearfix">
							<figure><a href="https://elchoche.pe/2020/05/03/espana-numero-diario-de-muertos-cae-por-debajo-de-200/" title="España: número diario de muertos cae por debajo de 200"><img width="115" height="73" src="https://elchoche.pe/wp-content/uploads/2020/05/españa_1-115x73.jpg" class="attachment-colornews-featured-post-small size-colornews-featured-post-small wp-post-image" alt="España: número diario de muertos cae por debajo de 200" title="España: número diario de muertos cae por debajo de 200" /></a></figure>							<div class="article-content">
								<h3 class="entry-title">
									<a href="https://elchoche.pe/2020/05/03/espana-numero-diario-de-muertos-cae-por-debajo-de-200/" title="España: número diario de muertos cae por debajo de 200">España: número diario de muertos cae por debajo de 200</a>
								</h3>
																<div class="below-entry-meta ">
									<span class="posted-on"><a href="https://elchoche.pe/2020/05/03/espana-numero-diario-de-muertos-cae-por-debajo-de-200/" title="15:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-03T15:24:59-05:00">3 Mayo, 2020</time></a></span>									<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
									<span class="comments"><i class="fa fa-comment"></i><a href="https://elchoche.pe/2020/05/03/espana-numero-diario-de-muertos-cae-por-debajo-de-200/#respond">0</a></span>
								</div>
							</div>
						</div>
												<div class="single-article clearfix">
							<figure><a href="https://elchoche.pe/2020/05/03/hector-chumpitaz-presenta-mejoria-y-da-batalla-al-coronavirus/" title="Héctor Chumpitaz presenta mejoría y da batalla al coronavirus"><img width="115" height="73" src="https://elchoche.pe/wp-content/uploads/2020/05/chumpitaz_1-115x73.jpg" class="attachment-colornews-featured-post-small size-colornews-featured-post-small wp-post-image" alt="Héctor Chumpitaz presenta mejoría y da batalla al coronavirus" title="Héctor Chumpitaz presenta mejoría y da batalla al coronavirus" /></a></figure>							<div class="article-content">
								<h3 class="entry-title">
									<a href="https://elchoche.pe/2020/05/03/hector-chumpitaz-presenta-mejoria-y-da-batalla-al-coronavirus/" title="Héctor Chumpitaz presenta mejoría y da batalla al coronavirus">Héctor Chumpitaz presenta mejoría y da batalla al coronavirus</a>
								</h3>
																<div class="below-entry-meta ">
									<span class="posted-on"><a href="https://elchoche.pe/2020/05/03/hector-chumpitaz-presenta-mejoria-y-da-batalla-al-coronavirus/" title="15:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-03T15:45:57-05:00">3 Mayo, 2020</time></a></span>									<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
									<span class="comments"><i class="fa fa-comment"></i><a href="https://elchoche.pe/2020/05/03/hector-chumpitaz-presenta-mejoria-y-da-batalla-al-coronavirus/#respond">0</a></span>
								</div>
							</div>
						</div>
												<div class="single-article clearfix">
							<figure><a href="https://elchoche.pe/2020/05/03/pacientes-que-superan-el-covid-19-no-pueden-infectarse-de-nuevo/" title="Pacientes que superan el covid-19 no pueden infectarse de nuevo"><img width="115" height="73" src="https://elchoche.pe/wp-content/uploads/2020/05/salud_1-115x73.jpg" class="attachment-colornews-featured-post-small size-colornews-featured-post-small wp-post-image" alt="Pacientes que superan el covid-19 no pueden infectarse de nuevo" title="Pacientes que superan el covid-19 no pueden infectarse de nuevo" /></a></figure>							<div class="article-content">
								<h3 class="entry-title">
									<a href="https://elchoche.pe/2020/05/03/pacientes-que-superan-el-covid-19-no-pueden-infectarse-de-nuevo/" title="Pacientes que superan el covid-19 no pueden infectarse de nuevo">Pacientes que superan el covid-19 no pueden infectarse de nuevo</a>
								</h3>
																<div class="below-entry-meta ">
									<span class="posted-on"><a href="https://elchoche.pe/2020/05/03/pacientes-que-superan-el-covid-19-no-pueden-infectarse-de-nuevo/" title="15:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-03T15:53:31-05:00">3 Mayo, 2020</time></a></span>									<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
									<span class="comments"><i class="fa fa-comment"></i><a href="https://elchoche.pe/2020/05/03/pacientes-que-superan-el-covid-19-no-pueden-infectarse-de-nuevo/#respond">0</a></span>
								</div>
							</div>
						</div>
												<div class="single-article clearfix">
							<figure><a href="https://elchoche.pe/2020/05/03/renata-flores-la-diosa-quechua-del-rap/" title="Renata Flores, la diosa quechua del rap"><img width="115" height="73" src="https://elchoche.pe/wp-content/uploads/2020/05/renata-flores_1-115x73.jpg" class="attachment-colornews-featured-post-small size-colornews-featured-post-small wp-post-image" alt="Renata Flores, la diosa quechua del rap" title="Renata Flores, la diosa quechua del rap" /></a></figure>							<div class="article-content">
								<h3 class="entry-title">
									<a href="https://elchoche.pe/2020/05/03/renata-flores-la-diosa-quechua-del-rap/" title="Renata Flores, la diosa quechua del rap">Renata Flores, la diosa quechua del rap</a>
								</h3>
																<div class="below-entry-meta ">
									<span class="posted-on"><a href="https://elchoche.pe/2020/05/03/renata-flores-la-diosa-quechua-del-rap/" title="16:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-03T16:06:04-05:00">3 Mayo, 2020</time></a></span>									<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
									<span class="comments"><i class="fa fa-comment"></i><a href="https://elchoche.pe/2020/05/03/renata-flores-la-diosa-quechua-del-rap/#respond">0</a></span>
								</div>
							</div>
						</div>
												<div class="single-article clearfix">
							<figure><a href="https://elchoche.pe/2020/05/03/pasajeros-de-traslado-humanitario-lima-pucallpa-dieron-positivo-a-covid-19/" title="Pasajeros de traslado humanitario Lima-Pucallpa dieron positivo a covid-19"><img width="115" height="73" src="https://elchoche.pe/wp-content/uploads/2020/05/trasnmar_1-115x73.jpg" class="attachment-colornews-featured-post-small size-colornews-featured-post-small wp-post-image" alt="Pasajeros de traslado humanitario Lima-Pucallpa dieron positivo a covid-19" title="Pasajeros de traslado humanitario Lima-Pucallpa dieron positivo a covid-19" /></a></figure>							<div class="article-content">
								<h3 class="entry-title">
									<a href="https://elchoche.pe/2020/05/03/pasajeros-de-traslado-humanitario-lima-pucallpa-dieron-positivo-a-covid-19/" title="Pasajeros de traslado humanitario Lima-Pucallpa dieron positivo a covid-19">Pasajeros de traslado humanitario Lima-Pucallpa dieron positivo a covid-19</a>
								</h3>
																<div class="below-entry-meta ">
									<span class="posted-on"><a href="https://elchoche.pe/2020/05/03/pasajeros-de-traslado-humanitario-lima-pucallpa-dieron-positivo-a-covid-19/" title="19:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-03T19:07:49-05:00">3 Mayo, 2020</time></a></span>									<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
									<span class="comments"><i class="fa fa-comment"></i><a href="https://elchoche.pe/2020/05/03/pasajeros-de-traslado-humanitario-lima-pucallpa-dieron-positivo-a-covid-19/#respond">0</a></span>
								</div>
							</div>
						</div>
										</div>
			</div>
		</div>
		</aside>
   </div>            </div><!-- #main-content-section end -->
         </div><!-- .tg-inner-wrap -->
      </div><!-- .tg-container -->
   </div><!-- #main -->

   
   
   	<footer id="colophon">
      <div id="top-footer">
   <div class="tg-container">
      <div class="tg-inner-wrap">
         <div class="top-footer-content-wrapper">
            <div class="tg-column-wrapper">
               <div class="tg-footer-column-3">
                  <aside id="text-4" class="widget widget_text">			<div class="textwidget"><!-- wp:paragraph -->
<p>Contenido elaborado por Empresa Periodística Editorial de la Amazonía SAC</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Jirón Nueve de Diciembre 599<br>Pucallpa Ucayali</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Teléfono +51 61 573443</p>
<!-- /wp:paragraph -->
</div>
		</aside>               </div>
               <div class="tg-footer-column-3">
                  <aside id="nav_menu-1" class="widget widget_nav_menu"><div class="menu-menu-container"><ul id="menu-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="https://elchoche.pe/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://elchoche.pe/category/regional/">Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://elchoche.pe/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://elchoche.pe/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424"><a href="https://elchoche.pe/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5122"><a href="https://elchoche.pe/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://elchoche.pe/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-422"><a href="https://elchoche.pe/category/policial/">Policial</a></li>
</ul></div></aside>               </div>
               <div class="tg-footer-column-3">
                  <aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="http://facebook.com">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a href="http://twitter.com">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273"><a href="http://plus.google.com">Google Plus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="http://instagram.com">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://pinterest.com">Pinterest</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276"><a href="http://youtube.com">Youtube</a></li>
</ul></div></aside>               </div>
            </div><!-- .tg-column-wrapper end -->
         </div><!-- .top-footer-content-wrapper end -->
      </div><!-- .tg-inner-wrap end -->
   </div><!-- .tg-container end -->
</div><!-- .top-footer end -->
      <div id="bottom-footer">
         <div class="tg-container">
            <div class="tg-inner-wrap">
               <div class="copy-right">Copyright &copy; 2020 <a href="https://elchoche.pe/" title="El Choche" ><span>El Choche</span></a>.&nbsp;Theme: ColorNews by <a href="https://themegrill.com/themes/colornews" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>            </div>
         </div>
      </div>
	</footer><!-- #colophon end -->
   <a href="#masthead" id="scroll-up"><i class="fa fa-arrow-up"></i></a>
</div><!-- #page end -->

	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'colornews';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://elchoche.pe/wp-content/themes/colornews/js/sticky/jquery.sticky.js?ver=20150708'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/themes/colornews/js/tickerme/tickerme.min.js?ver=20150708'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/themes/colornews/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150714'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/themes/colornews/js/fitvids/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/themes/colornews/js/jquery.bxslider/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/themes/colornews/js/custom.js?ver=20150708'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/themes/colornews/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://elchoche.pe/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://elchoche.pe/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://elchoche.pe/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://elchoche.pe/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<script type='text/javascript' src='https://elchoche.pe/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

</body>
</html>