<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-PE"> <!--<![endif]-->
<head>
    <title>MPCP elabora plan de seguridad ciudadana 2020 | Diario El Choche - Pucallpa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://elchoche.pe/xmlrpc.php" />
    <meta property="og:image" content="http://elchoche.pe/wp-content/uploads/2020/01/3-1.jpg" /><link rel="icon" type="image/png" href="http://elchoche.pe/wp-content/uploads/2020/01/cropped-icono-web-1-300x300.png"><link rel='dns-prefetch' href='//elchoche.pe' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Choche - Pucallpa &raquo; Feed" href="http://elchoche.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Choche - Pucallpa &raquo; Feed de comentarios" href="http://elchoche.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Choche - Pucallpa &raquo; MPCP elabora plan de seguridad ciudadana 2020 Feed de comentarios" href="http://elchoche.pe/mpcp-elabora-plan-de-seguridad-ciudadana-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elchoche.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://elchoche.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://elchoche.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://elchoche.pe/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://elchoche.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://elchoche.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='http://elchoche.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://elchoche.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://elchoche.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elchoche.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elchoche.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Manantay iniciará obras de impacto social y económico' href='http://elchoche.pe/manantay-iniciara-obras-de-impacto-social-y-economico/' />
<link rel='next' title='Menor de edad es investigado a nivel fiscal como un sospechoso' href='http://elchoche.pe/menor-de-edad-es-investigado-a-nivel-fiscal-como-un-sospechoso/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://elchoche.pe/mpcp-elabora-plan-de-seguridad-ciudadana-2020/" />
<link rel='shortlink' href='http://elchoche.pe/?p=6379' />
<link rel="alternate" type="application/json+oembed" href="http://elchoche.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felchoche.pe%2Fmpcp-elabora-plan-de-seguridad-ciudadana-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elchoche.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felchoche.pe%2Fmpcp-elabora-plan-de-seguridad-ciudadana-2020%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"196b97d897","wpRestUrl":"http:\/\/elchoche.pe\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/elchoche.pe\/wp-admin\/","wpRestNonce":"196b97d897","wpRestUrl":"http:\/\/elchoche.pe\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript" src="//serconmp.com/apu.php?zoneid=2878765" async data-cfasync="false"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://elchoche.pe/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://elchoche.pe/category/local/",
                    "name": "Local"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://elchoche.pe/mpcp-elabora-plan-de-seguridad-ciudadana-2020/",
                    "name": "MPCP elabora plan de seguridad ciudadana 2020"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="http://elchoche.pe/wp-content/uploads/2018/08/cropped-icono-web-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://elchoche.pe/wp-content/uploads/2018/08/cropped-icono-web-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elchoche.pe/wp-content/uploads/2018/08/cropped-icono-web-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://elchoche.pe/wp-content/uploads/2018/08/cropped-icono-web-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #dd9933;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-6379 single-format-standard mpcp-elabora-plan-de-seguridad-ciudadana-2020 global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-955"><a href="http://elchoche.pe/category/local/">Local</a></li>
<li id="menu-item-956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956"><a href="http://elchoche.pe/category/nacional/">Nacional</a></li>
<li id="menu-item-954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-954"><a href="http://elchoche.pe/category/internacional/">Internacional</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-952"><a href="http://elchoche.pe/category/deportes/">Deportes</a></li>
<li id="menu-item-957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-957"><a href="http://elchoche.pe/category/r-digital/">R.DIGITAL</a></li>
<li id="menu-item-5427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5427"><a href="http://elchoche.pe/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-5428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5428"><a href="http://elchoche.pe/category/ciencia-y-tecnologia-2/">Ciencia y Tecnología</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://elchoche.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://elchoche.pe/">
			<img class="td-retina-data"  data-retina="http://elchoche.pe/wp-content/uploads/2020/01/cropped-icono-web-1-300x300.png" src="http://elchoche.pe/wp-content/uploads/2020/01/logo-elchoche.png" alt="" width="234"/>
			<span class="td-visual-hidden">Diario El Choche &#8211; Pucallpa</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://elchoche.pe/">
			<img class="td-retina-data" data-retina="http://elchoche.pe/wp-content/uploads/2020/01/cropped-icono-web-1-300x300.png" src="http://elchoche.pe/wp-content/uploads/2020/01/logo-elchoche.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://elchoche.pe/">
			<img class="td-retina-data" data-retina="http://elchoche.pe/wp-content/uploads/2020/01/cropped-icono-web-1-300x300.png" src="http://elchoche.pe/wp-content/uploads/2020/01/logo-elchoche.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-955"><a href="http://elchoche.pe/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-956"><a href="http://elchoche.pe/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-954"><a href="http://elchoche.pe/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-952"><a href="http://elchoche.pe/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-957"><a href="http://elchoche.pe/category/r-digital/">R.DIGITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5427"><a href="http://elchoche.pe/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5428"><a href="http://elchoche.pe/category/ciencia-y-tecnologia-2/">Ciencia y Tecnología</a></li>
</ul></div></div>

    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://elchoche.pe/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://elchoche.pe/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Local" class="entry-crumb" href="http://elchoche.pe/category/local/">Local</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">MPCP elabora plan de seguridad ciudadana 2020</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-6379" class="post-6379 post type-post status-publish format-standard has-post-thumbnail category-local" itemscope itemtype="http://schema.org/Article"46>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="http://elchoche.pe/category/local/">Local</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">MPCP elabora plan de seguridad ciudadana 2020</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://elchoche.pe/author/nimda/">nimda</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T11:47:07+00:00" >9 Enero, 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="http://elchoche.pe/mpcp-elabora-plan-de-seguridad-ciudadana-2020/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6379">60</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Felchoche.pe%2Fmpcp-elabora-plan-de-seguridad-ciudadana-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MPCP+elabora+plan+de+seguridad+ciudadana+2020&url=http%3A%2F%2Felchoche.pe%2Fmpcp-elabora-plan-de-seguridad-ciudadana-2020%2F&via=Diario+El+Choche+-+Pucallpa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://elchoche.pe/mpcp-elabora-plan-de-seguridad-ciudadana-2020/&amp;media=http://elchoche.pe/wp-content/uploads/2020/01/3-1.jpg&description=MPCP+elabora+plan+de+seguridad+ciudadana+2020">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MPCP+elabora+plan+de+seguridad+ciudadana+2020 %0A%0A http://elchoche.pe/mpcp-elabora-plan-de-seguridad-ciudadana-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="http://elchoche.pe/wp-content/uploads/2020/01/3-1.jpg" data-caption=""><img width="696" height="501" class="entry-thumb td-modal-image" src="http://elchoche.pe/wp-content/uploads/2020/01/3-1-696x501.jpg" srcset="http://elchoche.pe/wp-content/uploads/2020/01/3-1-696x501.jpg 696w, http://elchoche.pe/wp-content/uploads/2020/01/3-1-300x216.jpg 300w, http://elchoche.pe/wp-content/uploads/2020/01/3-1-768x553.jpg 768w, http://elchoche.pe/wp-content/uploads/2020/01/3-1-583x420.jpg 583w, http://elchoche.pe/wp-content/uploads/2020/01/3-1.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="3)"/></a></div>
            <!-- content -->
<p>Leyenda: Se juramentaron a los
integrantes del plan de seguridad ciudadana.</p>



<p>EN TRABAJO CONJUNTO CON OTRAS INSTITUCIONES</p>



<p>El día de ayer en la Municipalidad
Provincial de Coronel Portillo, la secretaria técnica de comité provincial de
seguridad ciudadana ha iniciado la elaboración del plan provincial de seguridad
ciudadana 2020 para esto se ha oficiado a las diferentes entidades de
educación, salud , Poder Judicial, Ministerio Público, Policía Nacional del
Perú (PNP) y el Centro Emergencia Mujer(CEM), solicitando información para la
elaboración del diagnóstico que es la base principal para la programación de
las diferentes actividades que se ejecutaran durante el presente año.</p>



<p>Con el fin de contrarrestar la inseguridad
ciudadana, teniendo en consideración los alcances del Plan Nacional de
Seguridad Ciudadana 2019 al 2023, elaborado por el Consejo Nacional de
Seguridad Ciudadana (CONASEC), la misma que será puesto en conocimiento a los
integrantes del comité provincial de seguridad ciudadana para su análisis y
posterior aprobación de la sesión que tendremos en la primera semana del mes de
febrero.</p>



<p>Con la resolución de alcaldía 003-2020
Municipalidad Provincial de Coronel Portillo, resuelve en conformar el comité de
la seguridad ciudadana la provincia de coronel portillo, donde juramentaron a 18 miembros: El
prefecto regional <a href="https://www.facebook.com/hashtag/willyg%C3%B3mezm%C3%A1rquez?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARAl-RuWWSWjOiCxDqsVjLvT9S3A81SrhYJiySmMzT44vdQEnxumiFtUOQ4OIL0vE0MhTPhuJbv8puLTZU7h5zQaBisI-k3BqKQkUc4pHoT8fL4-uYN0omQC0wEIA9cPvy1UvRhDqScj1-4eaMI32ASbAAzPUohNGGi3g_a3xXIdX4todx7hqGx0ZD7KpwtGSecOFanpcxClLTxNhogj8pGdnffgbuLZj9Y2eqJcFJ0SDJJfTCoyrTWtkkvronl8KuceWB026mLiBxCGCHPRVizJuMV7B_csNAEVASrPPZiUtTgSfTFrl2ONcVV8aYJyX5Q3z5gPe79tsGfean8CHow&amp;__tn__=%2ANK-R">Willy Gómez Márquez</a>, el jefe policial de mayor grado de la provincia -Coronel
PNP, <a href="https://www.facebook.com/hashtag/luisalbertoparedeslazo?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARAl-RuWWSWjOiCxDqsVjLvT9S3A81SrhYJiySmMzT44vdQEnxumiFtUOQ4OIL0vE0MhTPhuJbv8puLTZU7h5zQaBisI-k3BqKQkUc4pHoT8fL4-uYN0omQC0wEIA9cPvy1UvRhDqScj1-4eaMI32ASbAAzPUohNGGi3g_a3xXIdX4todx7hqGx0ZD7KpwtGSecOFanpcxClLTxNhogj8pGdnffgbuLZj9Y2eqJcFJ0SDJJfTCoyrTWtkkvronl8KuceWB026mLiBxCGCHPRVizJuMV7B_csNAEVASrPPZiUtTgSfTFrl2ONcVV8aYJyX5Q3z5gPe79tsGfean8CHow&amp;__tn__=%2ANK-R">Luis Alberto Paredes Lazo</a>. </p>



<p>También el Director de la Unidad de Gestión Educativa Local-<a href="https://www.facebook.com/hashtag/joelc%C3%B3rdovabardales?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARAl-RuWWSWjOiCxDqsVjLvT9S3A81SrhYJiySmMzT44vdQEnxumiFtUOQ4OIL0vE0MhTPhuJbv8puLTZU7h5zQaBisI-k3BqKQkUc4pHoT8fL4-uYN0omQC0wEIA9cPvy1UvRhDqScj1-4eaMI32ASbAAzPUohNGGi3g_a3xXIdX4todx7hqGx0ZD7KpwtGSecOFanpcxClLTxNhogj8pGdnffgbuLZj9Y2eqJcFJ0SDJJfTCoyrTWtkkvronl8KuceWB026mLiBxCGCHPRVizJuMV7B_csNAEVASrPPZiUtTgSfTFrl2ONcVV8aYJyX5Q3z5gPe79tsGfean8CHow&amp;__tn__=%2ANK-R">Joel Córdova Bardales</a>, el representante de la unidad de Salud <a href="https://www.facebook.com/hashtag/abdulactorresruiz?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARAl-RuWWSWjOiCxDqsVjLvT9S3A81SrhYJiySmMzT44vdQEnxumiFtUOQ4OIL0vE0MhTPhuJbv8puLTZU7h5zQaBisI-k3BqKQkUc4pHoT8fL4-uYN0omQC0wEIA9cPvy1UvRhDqScj1-4eaMI32ASbAAzPUohNGGi3g_a3xXIdX4todx7hqGx0ZD7KpwtGSecOFanpcxClLTxNhogj8pGdnffgbuLZj9Y2eqJcFJ0SDJJfTCoyrTWtkkvronl8KuceWB026mLiBxCGCHPRVizJuMV7B_csNAEVASrPPZiUtTgSfTFrl2ONcVV8aYJyX5Q3z5gPe79tsGfean8CHow&amp;__tn__=%2ANK-R">Abdulac Torres Ruiz</a>, el representante del Poder Judicial
<a href="https://www.facebook.com/hashtag/robinbarredarojas?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARAl-RuWWSWjOiCxDqsVjLvT9S3A81SrhYJiySmMzT44vdQEnxumiFtUOQ4OIL0vE0MhTPhuJbv8puLTZU7h5zQaBisI-k3BqKQkUc4pHoT8fL4-uYN0omQC0wEIA9cPvy1UvRhDqScj1-4eaMI32ASbAAzPUohNGGi3g_a3xXIdX4todx7hqGx0ZD7KpwtGSecOFanpcxClLTxNhogj8pGdnffgbuLZj9Y2eqJcFJ0SDJJfTCoyrTWtkkvronl8KuceWB026mLiBxCGCHPRVizJuMV7B_csNAEVASrPPZiUtTgSfTFrl2ONcVV8aYJyX5Q3z5gPe79tsGfean8CHow&amp;__tn__=%2ANK-R">Robin Barreda Rojas</a>, del Ministerio Público <a href="https://www.facebook.com/hashtag/teodarloleivacantaro?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARAl-RuWWSWjOiCxDqsVjLvT9S3A81SrhYJiySmMzT44vdQEnxumiFtUOQ4OIL0vE0MhTPhuJbv8puLTZU7h5zQaBisI-k3BqKQkUc4pHoT8fL4-uYN0omQC0wEIA9cPvy1UvRhDqScj1-4eaMI32ASbAAzPUohNGGi3g_a3xXIdX4todx7hqGx0ZD7KpwtGSecOFanpcxClLTxNhogj8pGdnffgbuLZj9Y2eqJcFJ0SDJJfTCoyrTWtkkvronl8KuceWB026mLiBxCGCHPRVizJuMV7B_csNAEVASrPPZiUtTgSfTFrl2ONcVV8aYJyX5Q3z5gPe79tsGfean8CHow&amp;__tn__=%2ANK-R">Teodarlo Leiva Cantaro</a>, el representante de la
Defensoría del Pueblo- <a href="https://www.facebook.com/hashtag/hugoparitaboada?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARAl-RuWWSWjOiCxDqsVjLvT9S3A81SrhYJiySmMzT44vdQEnxumiFtUOQ4OIL0vE0MhTPhuJbv8puLTZU7h5zQaBisI-k3BqKQkUc4pHoT8fL4-uYN0omQC0wEIA9cPvy1UvRhDqScj1-4eaMI32ASbAAzPUohNGGi3g_a3xXIdX4todx7hqGx0ZD7KpwtGSecOFanpcxClLTxNhogj8pGdnffgbuLZj9Y2eqJcFJ0SDJJfTCoyrTWtkkvronl8KuceWB026mLiBxCGCHPRVizJuMV7B_csNAEVASrPPZiUtTgSfTFrl2ONcVV8aYJyX5Q3z5gPe79tsGfean8CHow&amp;__tn__=%2ANK-R">Hugo Pari Taboada</a>, los alcaldes <a href="https://www.facebook.com/hashtag/v%C3%ADctorhugol%C3%B3pezr%C3%ADos?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARAl-RuWWSWjOiCxDqsVjLvT9S3A81SrhYJiySmMzT44vdQEnxumiFtUOQ4OIL0vE0MhTPhuJbv8puLTZU7h5zQaBisI-k3BqKQkUc4pHoT8fL4-uYN0omQC0wEIA9cPvy1UvRhDqScj1-4eaMI32ASbAAzPUohNGGi3g_a3xXIdX4todx7hqGx0ZD7KpwtGSecOFanpcxClLTxNhogj8pGdnffgbuLZj9Y2eqJcFJ0SDJJfTCoyrTWtkkvronl8KuceWB026mLiBxCGCHPRVizJuMV7B_csNAEVASrPPZiUtTgSfTFrl2ONcVV8aYJyX5Q3z5gPe79tsGfean8CHow&amp;__tn__=%2ANK-R">Víctor Hugo López ríos</a>, <a href="https://www.facebook.com/hashtag/jerlyd%C3%ADazchota?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARAl-RuWWSWjOiCxDqsVjLvT9S3A81SrhYJiySmMzT44vdQEnxumiFtUOQ4OIL0vE0MhTPhuJbv8puLTZU7h5zQaBisI-k3BqKQkUc4pHoT8fL4-uYN0omQC0wEIA9cPvy1UvRhDqScj1-4eaMI32ASbAAzPUohNGGi3g_a3xXIdX4todx7hqGx0ZD7KpwtGSecOFanpcxClLTxNhogj8pGdnffgbuLZj9Y2eqJcFJ0SDJJfTCoyrTWtkkvronl8KuceWB026mLiBxCGCHPRVizJuMV7B_csNAEVASrPPZiUtTgSfTFrl2ONcVV8aYJyX5Q3z5gPe79tsGfean8CHow&amp;__tn__=%2ANK-R">Jerly Díaz Chota</a> y <a href="https://www.facebook.com/hashtag/ribentons%C3%A1nchezrengifo?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARAl-RuWWSWjOiCxDqsVjLvT9S3A81SrhYJiySmMzT44vdQEnxumiFtUOQ4OIL0vE0MhTPhuJbv8puLTZU7h5zQaBisI-k3BqKQkUc4pHoT8fL4-uYN0omQC0wEIA9cPvy1UvRhDqScj1-4eaMI32ASbAAzPUohNGGi3g_a3xXIdX4todx7hqGx0ZD7KpwtGSecOFanpcxClLTxNhogj8pGdnffgbuLZj9Y2eqJcFJ0SDJJfTCoyrTWtkkvronl8KuceWB026mLiBxCGCHPRVizJuMV7B_csNAEVASrPPZiUtTgSfTFrl2ONcVV8aYJyX5Q3z5gPe79tsGfean8CHow&amp;__tn__=%2ANK-R">Ribenton Sánchez Rengifo</a>.</p>



<p>Como también al jefe zonal de migraciones <a href="https://www.facebook.com/hashtag/luismendozavalverde?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARAl-RuWWSWjOiCxDqsVjLvT9S3A81SrhYJiySmMzT44vdQEnxumiFtUOQ4OIL0vE0MhTPhuJbv8puLTZU7h5zQaBisI-k3BqKQkUc4pHoT8fL4-uYN0omQC0wEIA9cPvy1UvRhDqScj1-4eaMI32ASbAAzPUohNGGi3g_a3xXIdX4todx7hqGx0ZD7KpwtGSecOFanpcxClLTxNhogj8pGdnffgbuLZj9Y2eqJcFJ0SDJJfTCoyrTWtkkvronl8KuceWB026mLiBxCGCHPRVizJuMV7B_csNAEVASrPPZiUtTgSfTFrl2ONcVV8aYJyX5Q3z5gPe79tsGfean8CHow&amp;__tn__=%2ANK-R">Luis Mendoza Valverde</a>, el representante de
las juntas vecinales de seguridad ciudadana promovidas por la Policía Nacional
del Perú, el representante de las rondas campesinas, la coordinadora regional
del Programa Aurora del Ministerio de la Mujer y Poblaciones Vulnerables <a href="https://www.facebook.com/hashtag/ritarodr%C3%ADguezpaima?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARAl-RuWWSWjOiCxDqsVjLvT9S3A81SrhYJiySmMzT44vdQEnxumiFtUOQ4OIL0vE0MhTPhuJbv8puLTZU7h5zQaBisI-k3BqKQkUc4pHoT8fL4-uYN0omQC0wEIA9cPvy1UvRhDqScj1-4eaMI32ASbAAzPUohNGGi3g_a3xXIdX4todx7hqGx0ZD7KpwtGSecOFanpcxClLTxNhogj8pGdnffgbuLZj9Y2eqJcFJ0SDJJfTCoyrTWtkkvronl8KuceWB026mLiBxCGCHPRVizJuMV7B_csNAEVASrPPZiUtTgSfTFrl2ONcVV8aYJyX5Q3z5gPe79tsGfean8CHow&amp;__tn__=%2ANK-R">Rita Rodríguez Paima</a>, representante de DEVIDA <a href="https://www.facebook.com/hashtag/m%C3%B3nicap%C3%A9rezgal%C3%A1n?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARAl-RuWWSWjOiCxDqsVjLvT9S3A81SrhYJiySmMzT44vdQEnxumiFtUOQ4OIL0vE0MhTPhuJbv8puLTZU7h5zQaBisI-k3BqKQkUc4pHoT8fL4-uYN0omQC0wEIA9cPvy1UvRhDqScj1-4eaMI32ASbAAzPUohNGGi3g_a3xXIdX4todx7hqGx0ZD7KpwtGSecOFanpcxClLTxNhogj8pGdnffgbuLZj9Y2eqJcFJ0SDJJfTCoyrTWtkkvronl8KuceWB026mLiBxCGCHPRVizJuMV7B_csNAEVASrPPZiUtTgSfTFrl2ONcVV8aYJyX5Q3z5gPe79tsGfean8CHow&amp;__tn__=%2ANK-R">Mónica Pérez Galán</a> y el Director del Instituto Nacional Penitenciario
de Ucayali, <a href="https://www.facebook.com/hashtag/samuelbendez%C3%BAhidalgo?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARAl-RuWWSWjOiCxDqsVjLvT9S3A81SrhYJiySmMzT44vdQEnxumiFtUOQ4OIL0vE0MhTPhuJbv8puLTZU7h5zQaBisI-k3BqKQkUc4pHoT8fL4-uYN0omQC0wEIA9cPvy1UvRhDqScj1-4eaMI32ASbAAzPUohNGGi3g_a3xXIdX4todx7hqGx0ZD7KpwtGSecOFanpcxClLTxNhogj8pGdnffgbuLZj9Y2eqJcFJ0SDJJfTCoyrTWtkkvronl8KuceWB026mLiBxCGCHPRVizJuMV7B_csNAEVASrPPZiUtTgSfTFrl2ONcVV8aYJyX5Q3z5gPe79tsGfean8CHow&amp;__tn__=%2ANK-R">Samuel Bendezú Hidalgo</a>.</p>



<p>ANDY SCHARFF</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_1_5e1d15f8a5376_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e1d15f8a5376_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e1d15f8a5376_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="http://elchoche.pe/wp-content/uploads/2020/01/newspaper-rec728.jpg"/></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Felchoche.pe%2Fmpcp-elabora-plan-de-seguridad-ciudadana-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MPCP+elabora+plan+de+seguridad+ciudadana+2020&url=http%3A%2F%2Felchoche.pe%2Fmpcp-elabora-plan-de-seguridad-ciudadana-2020%2F&via=Diario+El+Choche+-+Pucallpa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://elchoche.pe/mpcp-elabora-plan-de-seguridad-ciudadana-2020/&amp;media=http://elchoche.pe/wp-content/uploads/2020/01/3-1.jpg&description=MPCP+elabora+plan+de+seguridad+ciudadana+2020">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MPCP+elabora+plan+de+seguridad+ciudadana+2020 %0A%0A http://elchoche.pe/mpcp-elabora-plan-de-seguridad-ciudadana-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://elchoche.pe/manantay-iniciara-obras-de-impacto-social-y-economico/">Manantay iniciará obras de impacto social y económico</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://elchoche.pe/menor-de-edad-es-investigado-a-nivel-fiscal-como-un-sospechoso/">Menor de edad es investigado a nivel fiscal como un sospechoso</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="http://elchoche.pe/author/nimda/"><img alt='' src='http://1.gravatar.com/avatar/105d5ad8e0825fab21aef20f0a9b6eba?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/105d5ad8e0825fab21aef20f0a9b6eba?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://elchoche.pe/author/nimda/">nimda</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="nimda"></span><meta itemprop="datePublished" content="2020-01-09T11:47:07+00:00"><meta itemprop="dateModified" content="2020-01-09T11:47:10-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://elchoche.pe/mpcp-elabora-plan-de-seguridad-ciudadana-2020/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elchoche.pe/wp-content/uploads/2020/01/logo-elchoche.png"></span><meta itemprop="name" content="Diario El Choche - Pucallpa"></span><meta itemprop="headline " content="MPCP elabora plan de seguridad ciudadana 2020"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elchoche.pe/wp-content/uploads/2020/01/3-1.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5e1d15f8a6815_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e1d15f8a6815" ><script>var block_td_uid_2_5e1d15f8a6815 = new tdBlock();
block_td_uid_2_5e1d15f8a6815.id = "td_uid_2_5e1d15f8a6815";
block_td_uid_2_5e1d15f8a6815.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5e1d15f8a6815_rand","td_column_number":3,"live_filter_cur_post_id":6379,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e1d15f8a6815_rand","tdc_css_class_style":"td_uid_2_5e1d15f8a6815_rand_style"}';
block_td_uid_2_5e1d15f8a6815.td_column_number = "3";
block_td_uid_2_5e1d15f8a6815.block_type = "td_block_related_posts";
block_td_uid_2_5e1d15f8a6815.post_count = "3";
block_td_uid_2_5e1d15f8a6815.found_posts = "932";
block_td_uid_2_5e1d15f8a6815.header_color = "";
block_td_uid_2_5e1d15f8a6815.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e1d15f8a6815.max_num_pages = "311";
tdBlocksArray.push(block_td_uid_2_5e1d15f8a6815);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5e1d15f8a9a56" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e1d15f8a6815" href="#">RELATED ARTICLES</a><a id="td_uid_4_5e1d15f8a9a9b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e1d15f8a6815" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5e1d15f8a6815 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elchoche.pe/colegio-comercio-pondra-a-la-venta-el-carne-colegial/" rel="bookmark" class="td-image-wrap" title="Colegio Comercio pondrá a la venta el “carné colegial”"><img width="218" height="150" class="entry-thumb" src="http://elchoche.pe/wp-content/uploads/2020/01/15-2-218x150.jpg"  srcset="http://elchoche.pe/wp-content/uploads/2020/01/15-2-218x150.jpg 218w, http://elchoche.pe/wp-content/uploads/2020/01/15-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Colegio Comercio pondrá a la venta el “carné colegial”" /></a></div>                <a href="http://elchoche.pe/category/local/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elchoche.pe/colegio-comercio-pondra-a-la-venta-el-carne-colegial/" rel="bookmark" title="Colegio Comercio pondrá a la venta el “carné colegial”">Colegio Comercio pondrá a la venta el “carné colegial”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elchoche.pe/es-acusado-de-enfriar-de-un-plomazo-a-alias-paton/" rel="bookmark" class="td-image-wrap" title="Es acusado de ‘enfriar’ de un ‘plomazo’ a alias ‘Patón’"><img width="218" height="150" class="entry-thumb" src="http://elchoche.pe/wp-content/uploads/2020/01/5-2-218x150.jpg"  srcset="http://elchoche.pe/wp-content/uploads/2020/01/5-2-218x150.jpg 218w, http://elchoche.pe/wp-content/uploads/2020/01/5-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Es acusado de ‘enfriar’ de un ‘plomazo’ a alias ‘Patón’" /></a></div>                <a href="http://elchoche.pe/category/local/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elchoche.pe/es-acusado-de-enfriar-de-un-plomazo-a-alias-paton/" rel="bookmark" title="Es acusado de ‘enfriar’ de un ‘plomazo’ a alias ‘Patón’">Es acusado de ‘enfriar’ de un ‘plomazo’ a alias ‘Patón’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elchoche.pe/menor-de-edad-es-investigado-a-nivel-fiscal-como-un-sospechoso/" rel="bookmark" class="td-image-wrap" title="Menor de edad es investigado a nivel fiscal como un sospechoso"><img width="218" height="150" class="entry-thumb" src="http://elchoche.pe/wp-content/uploads/2020/01/4-2-218x150.jpg"  srcset="http://elchoche.pe/wp-content/uploads/2020/01/4-2-218x150.jpg 218w, http://elchoche.pe/wp-content/uploads/2020/01/4-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Menor de edad es investigado a nivel fiscal como un sospechoso" /></a></div>                <a href="http://elchoche.pe/category/local/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elchoche.pe/menor-de-edad-es-investigado-a-nivel-fiscal-como-un-sospechoso/" rel="bookmark" title="Menor de edad es investigado a nivel fiscal como un sospechoso">Menor de edad es investigado a nivel fiscal como un sospechoso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e1d15f8a6815" data-td_block_id="td_uid_2_5e1d15f8a6815"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e1d15f8a6815" data-td_block_id="td_uid_2_5e1d15f8a6815"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_5_5e1d15f8abc85_rand td_block_template_1">
<style>
/* custom css */
.td_uid_5_5e1d15f8abc85_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_5_5e1d15f8abc85_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="#" target="_blank"><img src="http://elchoche.pe/wp-content/uploads/2020/01/newspaper-rec300.jpg"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5e1d15f8ac1d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5e1d15f8ac1d4" ><script>var block_td_uid_6_5e1d15f8ac1d4 = new tdBlock();
block_td_uid_6_5e1d15f8ac1d4.id = "td_uid_6_5e1d15f8ac1d4";
block_td_uid_6_5e1d15f8ac1d4.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_6_5e1d15f8ac1d4_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5e1d15f8ac1d4_rand","tdc_css_class_style":"td_uid_6_5e1d15f8ac1d4_rand_style"}';
block_td_uid_6_5e1d15f8ac1d4.td_column_number = "1";
block_td_uid_6_5e1d15f8ac1d4.block_type = "td_block_7";
block_td_uid_6_5e1d15f8ac1d4.post_count = "4";
block_td_uid_6_5e1d15f8ac1d4.found_posts = "1342";
block_td_uid_6_5e1d15f8ac1d4.header_color = "";
block_td_uid_6_5e1d15f8ac1d4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e1d15f8ac1d4.max_num_pages = "336";
tdBlocksArray.push(block_td_uid_6_5e1d15f8ac1d4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_6_5e1d15f8ac1d4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elchoche.pe/goreu-firmara-convenio/" rel="bookmark" class="td-image-wrap" title="GOREU firmará convenio"><img width="100" height="67" class="entry-thumb" src="http://elchoche.pe/wp-content/uploads/2019/10/NOTA-GOREU-1-firmará-convenio-3.jpg"  srcset="http://elchoche.pe/wp-content/uploads/2019/10/NOTA-GOREU-1-firmará-convenio-3.jpg 1280w, http://elchoche.pe/wp-content/uploads/2019/10/NOTA-GOREU-1-firmará-convenio-3-300x200.jpg 300w, http://elchoche.pe/wp-content/uploads/2019/10/NOTA-GOREU-1-firmará-convenio-3-768x512.jpg 768w, http://elchoche.pe/wp-content/uploads/2019/10/NOTA-GOREU-1-firmará-convenio-3-1024x683.jpg 1024w, http://elchoche.pe/wp-content/uploads/2019/10/NOTA-GOREU-1-firmará-convenio-3-272x182.jpg 272w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="GOREU firmará convenio" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elchoche.pe/goreu-firmara-convenio/" rel="bookmark" title="GOREU firmará convenio">GOREU firmará convenio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-16T08:58:47+00:00" >16 Octubre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elchoche.pe/decomisan-durante-operativo-media-tonelada-de-droga-que-se-dirigia-a-pucallpa/" rel="bookmark" class="td-image-wrap" title="Decomisan durante operativo media tonelada de droga que se dirigía a Pucallpa:"><img width="100" height="56" class="entry-thumb" src="http://elchoche.pe/wp-content/uploads/2018/10/CEYMO-4-Decomisan-durante-operativo-media-tonelada-de-droga-que-se-dirigía-a-Pucallpa-1.jpg"  srcset="http://elchoche.pe/wp-content/uploads/2018/10/CEYMO-4-Decomisan-durante-operativo-media-tonelada-de-droga-que-se-dirigía-a-Pucallpa-1.jpg 720w, http://elchoche.pe/wp-content/uploads/2018/10/CEYMO-4-Decomisan-durante-operativo-media-tonelada-de-droga-que-se-dirigía-a-Pucallpa-1-300x169.jpg 300w, http://elchoche.pe/wp-content/uploads/2018/10/CEYMO-4-Decomisan-durante-operativo-media-tonelada-de-droga-que-se-dirigía-a-Pucallpa-1-600x338.jpg 600w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Decomisan durante operativo media tonelada de droga que se dirigía a Pucallpa:" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elchoche.pe/decomisan-durante-operativo-media-tonelada-de-droga-que-se-dirigia-a-pucallpa/" rel="bookmark" title="Decomisan durante operativo media tonelada de droga que se dirigía a Pucallpa:">Decomisan durante operativo media tonelada de droga que se dirigía a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-15T10:52:14+00:00" >15 Octubre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elchoche.pe/este-domingo-se-reanuda-la-segunda-division-en-yarinacocha/" rel="bookmark" class="td-image-wrap" title="ESTE DOMINGO SE REANUDA LA SEGUNDA DIVISIÓN EN YARINACOCHA"><img width="95" height="70" class="entry-thumb" src="http://elchoche.pe/wp-content/uploads/2019/09/1-15.jpg"  srcset="http://elchoche.pe/wp-content/uploads/2019/09/1-15.jpg 809w, http://elchoche.pe/wp-content/uploads/2019/09/1-15-300x222.jpg 300w, http://elchoche.pe/wp-content/uploads/2019/09/1-15-768x569.jpg 768w" sizes="(max-width: 95px) 100vw, 95px"  alt="" title="ESTE DOMINGO SE REANUDA LA SEGUNDA DIVISIÓN EN YARINACOCHA" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elchoche.pe/este-domingo-se-reanuda-la-segunda-division-en-yarinacocha/" rel="bookmark" title="ESTE DOMINGO SE REANUDA LA SEGUNDA DIVISIÓN EN YARINACOCHA">ESTE DOMINGO SE REANUDA LA SEGUNDA DIVISIÓN EN YARINACOCHA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-24T15:36:12+00:00" >24 Septiembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elchoche.pe/operativo-contra-la-mineria-ilegal-encabezado-por-la-marina-de-guerra-del-peru/" rel="bookmark" class="td-image-wrap" title="Operativo contra la minería ilegal encabezado por la Marina de Guerra del Perú:"><img width="100" height="62" class="entry-thumb" src="http://elchoche.pe/wp-content/uploads/2018/09/SHIRLEY-5-Operativo-contra-la-minería-ilegal-encabezado-por-la-Marina-de-Guerra-del-Perú-1.jpg"  srcset="http://elchoche.pe/wp-content/uploads/2018/09/SHIRLEY-5-Operativo-contra-la-minería-ilegal-encabezado-por-la-Marina-de-Guerra-del-Perú-1.jpg 806w, http://elchoche.pe/wp-content/uploads/2018/09/SHIRLEY-5-Operativo-contra-la-minería-ilegal-encabezado-por-la-Marina-de-Guerra-del-Perú-1-300x185.jpg 300w, http://elchoche.pe/wp-content/uploads/2018/09/SHIRLEY-5-Operativo-contra-la-minería-ilegal-encabezado-por-la-Marina-de-Guerra-del-Perú-1-768x474.jpg 768w, http://elchoche.pe/wp-content/uploads/2018/09/SHIRLEY-5-Operativo-contra-la-minería-ilegal-encabezado-por-la-Marina-de-Guerra-del-Perú-1-600x370.jpg 600w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Operativo contra la minería ilegal encabezado por la Marina de Guerra del Perú:" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elchoche.pe/operativo-contra-la-mineria-ilegal-encabezado-por-la-marina-de-guerra-del-peru/" rel="bookmark" title="Operativo contra la minería ilegal encabezado por la Marina de Guerra del Perú:">Operativo contra la minería ilegal encabezado por la Marina de Guerra...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-14T09:05:49+00:00" >14 Septiembre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_5e1d15f8ac1d4" data-td_block_id="td_uid_6_5e1d15f8ac1d4">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5e1d15f8afca5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5e1d15f8afca5" ><script>var block_td_uid_7_5e1d15f8afca5 = new tdBlock();
block_td_uid_7_5e1d15f8afca5.id = "td_uid_7_5e1d15f8afca5";
block_td_uid_7_5e1d15f8afca5.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_7_5e1d15f8afca5_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5e1d15f8afca5_rand","tdc_css_class_style":"td_uid_7_5e1d15f8afca5_rand_style"}';
block_td_uid_7_5e1d15f8afca5.td_column_number = "1";
block_td_uid_7_5e1d15f8afca5.block_type = "td_block_15";
block_td_uid_7_5e1d15f8afca5.post_count = "4";
block_td_uid_7_5e1d15f8afca5.found_posts = "1342";
block_td_uid_7_5e1d15f8afca5.header_color = "";
block_td_uid_7_5e1d15f8afca5.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e1d15f8afca5.max_num_pages = "336";
tdBlocksArray.push(block_td_uid_7_5e1d15f8afca5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_7_5e1d15f8afca5 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elchoche.pe/accidente-deja-tres-heridos-en-obra-del-hrp/" rel="bookmark" class="td-image-wrap" title="Accidente deja tres heridos en obra del HRP:"><img width="218" height="136" class="entry-thumb" src="http://elchoche.pe/wp-content/uploads/2018/10/FGP-02-Accidente-deja-tres-heridos-en-el-HRP.jpg"  srcset="http://elchoche.pe/wp-content/uploads/2018/10/FGP-02-Accidente-deja-tres-heridos-en-el-HRP.jpg 1440w, http://elchoche.pe/wp-content/uploads/2018/10/FGP-02-Accidente-deja-tres-heridos-en-el-HRP-300x188.jpg 300w, http://elchoche.pe/wp-content/uploads/2018/10/FGP-02-Accidente-deja-tres-heridos-en-el-HRP-768x480.jpg 768w, http://elchoche.pe/wp-content/uploads/2018/10/FGP-02-Accidente-deja-tres-heridos-en-el-HRP-1024x640.jpg 1024w, http://elchoche.pe/wp-content/uploads/2018/10/FGP-02-Accidente-deja-tres-heridos-en-el-HRP-600x375.jpg 600w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Accidente deja tres heridos en obra del HRP:" /></a></div>                <a href="http://elchoche.pe/category/local/" class="td-post-category">Local</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://elchoche.pe/accidente-deja-tres-heridos-en-obra-del-hrp/" rel="bookmark" title="Accidente deja tres heridos en obra del HRP:">Accidente deja tres heridos en obra del HRP:</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elchoche.pe/choche-pucallpa-15-de-agosto-del-2019-2/" rel="bookmark" class="td-image-wrap" title="Choche, Pucallpa 15 de Agosto del 2019"><img width="143" height="150" class="entry-thumb" src="http://elchoche.pe/wp-content/uploads/2019/08/AGO-15.jpg"  srcset="http://elchoche.pe/wp-content/uploads/2019/08/AGO-15.jpg 680w, http://elchoche.pe/wp-content/uploads/2019/08/AGO-15-286x300.jpg 286w" sizes="(max-width: 143px) 100vw, 143px"  alt="" title="Choche, Pucallpa 15 de Agosto del 2019" /></a></div>                <a href="http://elchoche.pe/category/r-digital/" class="td-post-category">R.DIGITAL</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://elchoche.pe/choche-pucallpa-15-de-agosto-del-2019-2/" rel="bookmark" title="Choche, Pucallpa 15 de Agosto del 2019">Choche, Pucallpa 15 de Agosto del 2019</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elchoche.pe/revista-digital-el-choche-29-de-diciembre-del-2018/" rel="bookmark" class="td-image-wrap" title="REVISTA DIGITAL El choche 29 de Diciembre del 2018:"><img width="142" height="150" class="entry-thumb" src="http://elchoche.pe/wp-content/uploads/2018/12/Screenshot_1-4.png"  srcset="http://elchoche.pe/wp-content/uploads/2018/12/Screenshot_1-4.png 533w, http://elchoche.pe/wp-content/uploads/2018/12/Screenshot_1-4-285x300.png 285w" sizes="(max-width: 142px) 100vw, 142px"  alt="" title="REVISTA DIGITAL El choche 29 de Diciembre del 2018:" /></a></div>                <a href="http://elchoche.pe/category/r-digital/" class="td-post-category">R.DIGITAL</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://elchoche.pe/revista-digital-el-choche-29-de-diciembre-del-2018/" rel="bookmark" title="REVISTA DIGITAL El choche 29 de Diciembre del 2018:">REVISTA DIGITAL El choche 29 de Diciembre del 2018:</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elchoche.pe/padre-de-familia-y-cuidador-de-motos-se-enfrascaron-en-tremenda-bronca/" rel="bookmark" class="td-image-wrap" title="Padre de familia y cuidador de motos se enfrascaron en tremenda ‘bronca’ :"><img width="113" height="150" class="entry-thumb" src="http://elchoche.pe/wp-content/uploads/2018/09/CEYMO-4-UNO-TÉRMINO-EN-LA-COMISARIA-Y-EL-OTRO-EN-EL-HOSPITAL.jpeg"  srcset="http://elchoche.pe/wp-content/uploads/2018/09/CEYMO-4-UNO-TÉRMINO-EN-LA-COMISARIA-Y-EL-OTRO-EN-EL-HOSPITAL.jpeg 780w, http://elchoche.pe/wp-content/uploads/2018/09/CEYMO-4-UNO-TÉRMINO-EN-LA-COMISARIA-Y-EL-OTRO-EN-EL-HOSPITAL-225x300.jpeg 225w, http://elchoche.pe/wp-content/uploads/2018/09/CEYMO-4-UNO-TÉRMINO-EN-LA-COMISARIA-Y-EL-OTRO-EN-EL-HOSPITAL-768x1024.jpeg 768w, http://elchoche.pe/wp-content/uploads/2018/09/CEYMO-4-UNO-TÉRMINO-EN-LA-COMISARIA-Y-EL-OTRO-EN-EL-HOSPITAL-600x800.jpeg 600w" sizes="(max-width: 113px) 100vw, 113px"  alt="" title="Padre de familia y cuidador de motos se enfrascaron en tremenda ‘bronca’ :" /></a></div>                <a href="http://elchoche.pe/category/local/" class="td-post-category">Local</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://elchoche.pe/padre-de-familia-y-cuidador-de-motos-se-enfrascaron-en-tremenda-bronca/" rel="bookmark" title="Padre de familia y cuidador de motos se enfrascaron en tremenda ‘bronca’ :">Padre de familia y cuidador de motos se enfrascaron en tremenda...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e1d15f8afca5" data-td_block_id="td_uid_7_5e1d15f8afca5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e1d15f8afca5" data-td_block_id="td_uid_7_5e1d15f8afca5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://elchoche.pe/"><img class="td-retina-data" src="http://elchoche.pe/wp-content/uploads/2020/01/logo-elchoche.png" data-retina="http://elchoche.pe/wp-content/uploads/2020/01/logo-elchoche.png" alt="" title="" width="234" /></a></div><div class="footer-text-wrap">Grupo Editorial Impetú<div class="footer-email-wrap">Contact us: <a href="mailto:sistemas@diarioimpetu.com">sistemas@diarioimpetu.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-6109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-6109"><a href="#">Disclaimer</a></li>
<li id="menu-item-6110" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6110"><a href="#">Privacy</a></li>
<li id="menu-item-6111" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6111"><a href="#">Advertisement</a></li>
<li id="menu-item-6112" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6112"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyrigth by Grupo Impetú                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elchoche.pe/basureros-en-mal-estado-en-el-jiron-raimondi/" rel="bookmark" class="td-image-wrap" title="Basureros en mal estado en el jirón Raimondi:"><img width="53" height="70" class="entry-thumb" src="http://elchoche.pe/wp-content/uploads/2018/10/SHIRLEY-3-Basureros-en-mal-estado-en-el-jirón-Raimondi-1.jpg"  srcset="http://elchoche.pe/wp-content/uploads/2018/10/SHIRLEY-3-Basureros-en-mal-estado-en-el-jirón-Raimondi-1.jpg 878w, http://elchoche.pe/wp-content/uploads/2018/10/SHIRLEY-3-Basureros-en-mal-estado-en-el-jirón-Raimondi-1-225x300.jpg 225w, http://elchoche.pe/wp-content/uploads/2018/10/SHIRLEY-3-Basureros-en-mal-estado-en-el-jirón-Raimondi-1-768x1024.jpg 768w, http://elchoche.pe/wp-content/uploads/2018/10/SHIRLEY-3-Basureros-en-mal-estado-en-el-jirón-Raimondi-1-600x800.jpg 600w" sizes="(max-width: 53px) 100vw, 53px"  alt="" title="Basureros en mal estado en el jirón Raimondi:" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elchoche.pe/basureros-en-mal-estado-en-el-jiron-raimondi/" rel="bookmark" title="Basureros en mal estado en el jirón Raimondi:">Basureros en mal estado en el jirón Raimondi:</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-18T10:35:59+00:00" >18 Octubre, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elchoche.pe/sachavaca-es-capturado-mientras-huia/" rel="bookmark" class="td-image-wrap" title="‘Sachavaca’ es capturado mientras huía:"><img width="53" height="70" class="entry-thumb" src="http://elchoche.pe/wp-content/uploads/2018/10/CEYMO-2-CAPTURAN-A-SACHAVACA-1.jpg"  srcset="http://elchoche.pe/wp-content/uploads/2018/10/CEYMO-2-CAPTURAN-A-SACHAVACA-1.jpg 2448w, http://elchoche.pe/wp-content/uploads/2018/10/CEYMO-2-CAPTURAN-A-SACHAVACA-1-225x300.jpg 225w, http://elchoche.pe/wp-content/uploads/2018/10/CEYMO-2-CAPTURAN-A-SACHAVACA-1-768x1024.jpg 768w, http://elchoche.pe/wp-content/uploads/2018/10/CEYMO-2-CAPTURAN-A-SACHAVACA-1-600x800.jpg 600w" sizes="(max-width: 53px) 100vw, 53px"  alt="" title="‘Sachavaca’ es capturado mientras huía:" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elchoche.pe/sachavaca-es-capturado-mientras-huia/" rel="bookmark" title="‘Sachavaca’ es capturado mientras huía:">‘Sachavaca’ es capturado mientras huía:</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-01T11:16:15+00:00" >1 Octubre, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e1d15f8bb050
    -->

    <script type='text/javascript' src='http://elchoche.pe/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://elchoche.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='http://elchoche.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='http://elchoche.pe/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://elchoche.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='http://elchoche.pe/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>